Entra
inves

inves

1 seguidor | 1 siguiendo
inves

inves ha publicado un tema en el Club SEAT Exeo

Encuesta de posible combinación de Faros Xenon Restyling + Pilotos traseros

Estoy sopesando el poner los nuevos faros del Restyling y dejar los pilotos traseros de bombillas, porque la verdad, no me hacen mucho tilin el diseño que le han puesto a los que llevan LED traseros, quizas si rellenaran el faro de más leds, ó fueran en linea continua como los A4 nuevos, pues me convencería más, además está el tema de la pasta...que incrementa el capricho de manera considerable. Igual en el proximo Restyling cambian los traseros...y me convencen más... Me gustaría saber vuestras opiniones y como lo dejaríais, para darme ese empujoncito que necesito!! Gracias a todos por vuestra colaboración. Saludos.

inves

inves ha publicado un tema en el Club SEAT Exeo

La luz del mechero debe encenderse?

Hoy me he dado cuenta en el parking que la luz del mechero no se enciende. Es así? Y si no es así, como la cambio? Y que bombilla lleva? Porque llevarlo alconcesionario para esto...me parece una chorrada, y para q me cobren la bombilla porque no entra en garantia y tirarme 2 horas....esperando...como que paso...

inves

inves ha publicado un tema en el Club SEAT Exeo

Rodamiento trasero de la rueda

Desde hace un tiempo, me ha dado cuenta que cuando llego aproximadamente a los 80 Km/h, me hace un ruido (zumbido), que parece provenir de la rueda trasera del lado del conductor. Si dejo el coche en punto muerto a esa velocidad sigue el ruido, con lo cual puedo descartar que sea problema del ruido motor ó del lado del tubo de escape. Si subo o bajo de velocidad, el ruido desaparece. En el Saxo tuve que cambiar un rodamiento, tambien trasero, pero era más evidente, porque metía más ruido, claro está, el Exeo tambien es más insonorizado...la rueda aparentemente está bien, le quedan el doble de KM todavía, y no tiene ni deformidad, ni clavos, ni nada incrustado....(la revisé cuando limpié las llantas y las desmonté) ¿que más pruebas puedo hacer para saber si es un problema del rodamiento de la rueda? levantando la rueda con el gato y girarla y ver si se agarrota? El coche tiene 4 años de garantía (le queda nada para hacer los 2 años), y no sé si me dirán que no entra en garantia...por desgaste...etc...y además, por regla general, como no les digas tu lo que falla...no te hacen ni puto caso ó ni lo miran, ó hasta que se gripe, no me lo cambian....

inves

inves ha publicado un tema en el Club SEAT Exeo

Fecha de fabricacion de las ruedas...

Limpiando a fondo las llantas me ha dado cuenta, que debo cambiar las ruedas delanteras YA, son las que venian de serie, las Bridgestone Potenza re050a,tienen 35 mil km, y una de ellas interiormente tiene un rasponazo que se ven los hilos ya, en el centro estan mas o menos bien, no al limite porque le quedan unos mm para llegar a los testigos de desgaste. Mi duda es la siguiente, como puedo saber cuando se fabricaron? Pone DOT 9CH8 L4T T 0410. Ahora me toca ponerme a pedir precios...no sé si repetir con Bridgestone o irme a unas Michelin. Mi conduccion es tranquila.

inves

inves ha publicado un tema en el Club SEAT Exeo

Ñic Ñic (crujido) del reposabrazos central.

Buenas, no sé si es un mal endémico de todos ó del mío sólo, el caso es que cuando apoyo el brazo no para de crujir, sin hacer a penas fuerza, el ruido no lo hace por la pieza de la tapa superior, sino por donde apoya el cierre hacia la palanca de cambios, donde hace el anclaje en la parte inferior. Sino cierro la tapa y presiono en la base donde se hace el anclaje, lo hace por ahí. Hoy he probado el exeo de un compi, pero acabado sport, y lo hace igual. Los 2 topes de la tapa que son de goma están perfectos, con lo cual, ese no es el problema. ¿hay alguna forma de arreglarlo de alguna forma, a vosotros os pasa? Gracias!!

inves

inves ha publicado un tema en el Club SEAT Exeo

Consulta VAGCOM, Readiness: 0 0 0 0 1

Hoy le he pasado el VAG al coche y me he dado cuenta que algo ha cambiado respecto a mis anteriores logs (que los guardo todos)

Y es que en la parte "Readiness" es diferente a los 30 logs anteriores...

Address 01: Engine (J623-CAGA)

.

.

Readiness: 0 0 0 0 1

Cuando todos los anteriores lo tenía en "Readiness: 0 0 0 0 0"

¿que diferencia hay entre tener 1 y 0?????

inves

inves ha publicado un tema en el Club SEAT Exeo

VAGCOM desprogramado

Buenas chicos, os cuento, hace unos meses que no andaba con el VAGCOM y cuando lo he necesitado para utilizarlo veo que no me funciona, como coincidió que había instalado un convertidor de USB a serie, no le dí importancia, pero como ahora necesitaba del VAGCOM, cogí y formatee el portátil ( incluso los 2, uno con W7 32bits y el de 64bits ) y nasti de plasti. Lo formatee porque ya dudaba de tener el registro del windows....de pena... Pues lo he reinstalado y nada de nada. En el W7 de 32 bits me reconoce el cable como una ROSS....HEX USB y con exclamación, asi que le indiqué el driver de la carpeta, y ya me lo reconoce como "Ross-Tech USB Converter", arranco el VCDS Beta 912, me voy a OPTIONS, selecciono USB (que ya viene marcado de serie) y cuando le voy a dar a TEST, me dice "Ross-Tech USB Interface Not Found! Interface: Not found". El equipo está formateado a conciencia....y ya no sé que hacer.... He procurado no conectarlo a internet con el programa abierto, y tenía seleccionado que no buscara las actualizaciones del Ross-Tech, en la misma ventana donde se selecciona el puerto USB. ¿que puedo hacer? me resisto a creer que no es recuperable y que me tendré que comprar otro.... Gracias chic@s!!!

inves

inves ha publicado un tema en el Club SEAT Exeo

RNS-E ó Media System a posteriori,en berlina ¿como mejorar la señal de la radio?

Buenas chicos, despues de llevar medio año con el RNS-E instalado (en un berlina), estoy estancado en el siguiente tema, y no quiero andar comprando amplificadores que luego no me valgan para nada....ó no se note el cambio...el caso es que vivo en Madrid y noto que pierde mucho mucho la señal(y lo he probado desde Cadiz a Oviedo....y funciona igual...), y si no se pierde la señal se queda en MONO en vez de Stereo (esto lo he podido comprobar sintonizando una emisora de las fuertes y entrando en el modo ingeniería, donde te saca los valores de detección de la radio ), ó busca la señal en otra posición más fuerte...donde luego pierde la señal totalmente... por lo que quiero darle una solución YA. Por lo que he googleado, las lunas traseras de los berlina son diferentes dependiendo de si llevan el NAVI de serie de los que no lo llevan, lo que no me queda claro es que si lo que es diferente es a nivel de "enganches" del amplificador al soporte de la luna ó el circuito que hace de antena en la luna es el mismo, en el ETKA no queda claro, y no conozco a ningún amigo que lo tenga de serie para analizar que lleva de diferente respecto al mío. Porque si la electrónica, conectores de la luna como tal son iguales en todos los berlina, y lo único que cambia es el soporte donde se queda "amarrado" el amplificador...me hago un brico para que quede como de serie...comprando el amplificador original, si finalmente la luna es totalmente diferente (porque las antenas que van por la luna no tienen nada que ver....) que opciones tengo? para ganar señal en el RNS-E? ¿los que tienen otros navegadores como el chino u otros como lo han solucionado? ó habeis pasado del tema? porque es una pena montar un equipo tan estupendo....y dejarlo a medias....

inves

inves ha publicado un tema en el Club SEAT Exeo

Sensaciones del tacto del embrague

Buenas, primero decir que no pienso ni noto que el embrague me patine ó este mal, simplemente, no me gusta nada nada nada el tacto que tiene de cuando sueltas el embrague, como va cogiendo la maza del volante motor, para mí tiene demasiado recorrido, no sé si es por el bimasa ó yo que sé. ¿ a vosotros os pasa lo mismo ? sobre todo lo noto un montón cuando ando atascado en ciudad y es un poco cuesta arriba En mis anteriores coches del grupo VAG no tenía esa sensación ó ese tacto, ni siquiera cuando el embrague tenian ya 200 mil km... Todo esto viene porque pensaba que sería el mío, que no estría lo suficientemente rodado, pero hace poco cogí el de un compi con el doble de km y notaba lo mismo. Prefiero el embrague del Ibiza, Golf, Toledo, Passat....eran mas directos al soltar embrague.

inves

inves ha publicado un tema en el Club SEAT Exeo

VERSION DE SW DEL RNS-E

He utilizado el buscador...pero no llego a ninguna conclusión clara....

¿como sé la version del navegador que llevo?

me tanto en el modo ingenieria como en CAR me parece :

System SW: X---

HW index: H70

HU/NAVI SW version: V2200815

Boot version: V220100D

AUDIO SW VERSION: A2210141-080807

Y según me dijeron cuando lo compré, lleva el SDS activado (no venía de fábrica)

gracias y un saludo

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.