Entra
luismol

luismol ha publicado un tema en el Club Opel Insignia

Equipo multimedia android

Hola, he visto que han sacado equipos multimedia android para el insignia. Quedan integrados en el coche (parece que vienen de casa), funcionan los mandos del volante y puedes instalar cámara trasera.Alguien los conoce o los ha instalado? que precio tienen? funcionan bien?

Saludos!

Jorge Pastor

Jorge Pastor ha publicado un tema en el Club Hyundai Ioniq

La batería no se carga al 100%

Buenas.

Desde que tengo el Ioniq hev (un par de meses) aún no he visto que la bateria se cargue a tope. ¿Es lo habitual?

Tampoco se me ha descargado del todo pero de los 3 tercios en los que se divide el medidor muy pocas veces he llegado al tercio superior y mucho menos lleno.

¿Le pasa a alguien más?

Marianin

Marianin ha publicado un tema en el Club Mercedes Clase A

Me uno al foro

Hola a todas y todos , mi nombre es Mariano , tengo un MB clase A 180 motor 1,6 gasolina del 2018 , en la fecha de hoy el coche lleva 22000 km y los neumáticos delanteros están muy desgastados por los bordes exteriores . Quería saber si hay alguien al que le pasa lo mismo , he preguntado al concesionario MB de mi pueblo y me contestó que son neumáticos de buen agarre y es normal , yo estoy dudando ( 225/40/18" - y XL Continental ) . Gracias

robinsoncmm

robinsoncmm ha publicado un tema en el Club Mazda 3

frenos del mazda 3

tengo un mazda 3 modelo 2007.tengo dudas con el freno.cuando piso el pedal para frenar es un poquito esponjoso (no llega hasta abajo pòr eso digo poquito) pero frena,pero si lo bombeo una sola ves el freno queda arriba y queda frenando mucho mas.esto es normal??

y mi otra duda es que cuando embrago y cambio las marchas al carro se le siente una aceleracion.tambien es normal??

 

agradesco sus comentarios

StunT

StunT ha publicado un tema en el Club Seat Exeo

Apertura/cierre tapa combustible no funciona

Muy buenas.

Pues lo dicho, la tapa del depósito de combustible la tengo siempre abierta, al abrir o cerrar el coche no se escucha sonido alguno de que quiera funcionar. Imagino que será el motorcillo que lleva.. he leído por aquí que a algún forero se le quedó bloqueada la tapa por lo mismo, asi que por ahí irán los tiros supongo.

Si sabéis de alguna cosa que pueda hacer o se os ocurre algo os lo agradecería.

Lo que tengo en mente es ir a algún desguace y probar a ver si hay suerte y pillar un motorcillo por ahí. Por que nuevo seguro que me clavan..

Saludos!

Fraski

Fraski ha publicado un tema en el Club Volkswagen Arteon

Nuevo miembro!!

Hola a todos. Encantado de encontrar un foro sobre este coche, la verdad es que hay poco más que reviews en Internet... Bueno, pues tras tener dos Arteon de Empresa (1.5 TSI y 2.0 TDI 150, ambos r-Line), me he comprado un 2.0 TSI 190 r-Line, recién entregado... Maravilloso como siempre, aunque en nuevo virtual cockpit no me convence...

Pues eso, que encantado de saludaros y nos vemos por aquí, en nada empiezo con las preguntas (y respuestas, a vuestra disposición para lo que necesitéis).

Saludos

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.