Entra
igonzalez729

igonzalez729

igonzalez729

igonzalez729 ha publicado un tema en el Club Renault Latitude

Problemas Aguja Gasoil

Primero quiero dar las gracias a todas las personas que hacen posible este intercambio de información. Desde que me compré mi Renault Latitude DCI 150 Privilege, tengo los siguientes problemas con la aguja del gasoil: 1) Da pequeños saltos (de +/- una rallita), primero muestra que queda menos gasoil y posteriormente vuelve a subir a su estado inicial. Esto no ocurre durante todo su recorrido, pasando sobre todo durante el 1º y 4º cuarto de depósito. 2) El chivato de la reserva se enciende y pita cuando la aguja está en la mitad de la reserva, justo en el medio del 0, posteriormente consume 2 litros más y la guja ya está en el final de la reserva. Le han cambiado el cuadro de instrumentos y el aforador, pero el problema persiste, indicándome que puede ser que el funcionamiento de este coche sea ese (el de el caso 2), pero a mí me cuesta creerlo, puesto que de todos los coches que he podido conducir a ninguno le he observado lo mismo. Quisiera preguntar si alguien ha podido observar el funcionamiento de la aguja cuando llega a la reserva, puesto que se da por hecho que el salto de la aguja no es el correcto. Gracias.

igonzalez729

igonzalez729 ha publicado un tema en el Club Renault Latitude

Problemas Aguja Renault Latitude

Primero quiero dar las gracias a todas las personas que hacen posible este intercambio de información. Desde que me compré mi Renault Latitude DCI 150 Privilege, tengo los siguientes problemas con la aguja del gasoil: 1) Da pequeños saltos (de +/- una rallita), primero muestra que queda menos gasoil y posteriormente vuelve a subir a su estado inicial. Esto no ocurre durante todo su recorrido, pasando sobre todo durante el 1º y 4º cuarto de depósito. 2) El chivato de la reserva se enciende y pita cuando la aguja está en la mitad de la reserva, justo en el medio del 0, posteriormente consume 2 litros más y la guja ya está en el final de la reserva. Le han cambiado el cuadro de instrumentos y el aforador, pero el problema persiste, indicándome que puede ser que el funcionamiento de este coche sea ese (el de el caso 2), pero a mí me cuesta creerlo, puesto que de todos los coches que he podido conducir a ninguno le he observado lo mismo. Quisiera preguntar si alguien ha podido observar el funcionamiento de la aguja cuando llega a la reserva, puesto que se da por hecho que el salto de la aguja no es el correcto. Gracias.

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.