Club SEAT Exeo

Página de fans y propietarios

 REGÍSTRATE

Mi Exeo Tarda Muxo En Subir La Temperatura

Iniciado por exeopalen, 03 febrero 2014 a las 12:12

179 post en este tema

Seat Exeo | Palencia | 67

Publicado 03 febrero 2014 a las 12:12

Hola a todos os quería preguntar si es normal que la temperatura del motor tarde tanto en subir a 90º. Es un 2.0 tdi de 143 cv yo no se si será porque a 120 va bajo de vueltas. Si le piso mas tarda menos lógicamente. En la casa mean dicho que es normal que es un coche muy frio. ES NORMAL? Un saludo gracias 

  • Seat Exeo | Palencia | 67

    Publicado 03 febrero 2014 a las 12:15

    Tengo que hacer mas de 15 Km para que suba y si tengo que ir mas despacio por lo que sea se baja.

  • Seat exeo st 143cv. style | Madrid | 2.084

    Publicado 03 febrero 2014 a las 12:47

    exacto compañero, es totalmente normal, nos pasa a todos con ese motor, es por la disposición del mismo, longitudinal, que favorece mucho la propia refrigeración, yo suelo dejarle unos 10 minutos de margen para que el motor se caliente y entonces le doy zapatilla sin preocuparme de superar esos 90º, por lo menos hasta que lo pille y así poner realizar una buena regeneración del filtro si fuera necesario.

     

    ahh, y que ese indicador es de la temperatura del agua ni siquiera es del aceite que sería mas importante.

     

    Todo esto esta muy hablado por el foro, pero no encuentro el enlace del mismo, usa el buscador

     

    Saludos

  • Audi A4 | 87

    Publicado 03 febrero 2014 a las 13:12

    Si tarda en subir es normal unos 10 o 15km pero luego si en marcha se baja la temperatura tienes el termostato mal

    Enviado desde mi CPD

  • Seat exeo st 143cv. style | Madrid | 2.084

    Publicado 03 febrero 2014 a las 13:32

    Si te baja cuando ya esta arriba por poner  la calefacción es totalmente normal, nos pasa a todos.

  • Seat exeo tdi | Álava | 11.366

    Publicado 03 febrero 2014 a las 15:27

    Añado a lo que te han dicho, si utilizas el buscador, te saldrán 2 o 3 temas en los que se habla de ello silbar  silbar

     

    Salu2

    Siempre estaras entre nosotros German

  • Seat EXEO 2.0 TDI CR 143 CV SPORT | León | 1.642

    Publicado 03 febrero 2014 a las 18:56

    Prueba sin poner la calefacción a ver si sube mas rápido,saludos...

    ganchos maletero,intermitentes antihuevo frito ,luces de interior led smd,diodos rojos,llantas Seat Sport antracita,luces led interior y maletero,tapa motor derecha,goma motor,rejilla delantera modelo nuevo ,apertura automatica maletero,leds matricula,guantera refrigerada,aleron del kit,media system e,iluminacion en aireadores(by fadno),y etc,que no me acuerdo...

  • Seat exeo | Zaragoza | 6.138

    Publicado 03 febrero 2014 a las 19:24

    es lo que te dice Juansinkit, a este coche le cuesta bastante pillar la temperatura del agua, que no tiene nada que ver con la del motor, y con lo de que estando el indicador en 90º se baja, no es porque esté mal el termostato, esto ya se ha hablado largo y tendido en el foro y hasta se han cambiado termostatos y el resultado es el mismo, si bien es cierto que en el funcionamiento del coche no tendría que ocurrir esta circunstancia, porque lo lógico es que mantenga esos 90º, pero por lo que sea en este coche la temperatura del agua baja mucho en invierno por ejemplo haciendo ciudad, al poner la calefacción a tope o bajando un puerto. Se han llevado varios coches a las casas oficiales estando en garantía y se ha pasado queja a Seat, y lo que he dicho, se les ha cambiado los termostatos y el resultado es el mismo, y es algo que también pasa en el audí A4

  • Seat Exeo | Palencia | 67

    Publicado 03 febrero 2014 a las 23:06

    Ok muchas gracias. Por aclararmelo. un saludo

  • Seat exeo | Zaragoza | 6.138

    Publicado 04 febrero 2014 a las 10:02

    Liopox, vives en Málaga y lo que se comenta de la temperatura del agua es con temperaturas frías en invierno, y en Málaga no tendrás temperaturas tan bajas como por ejemplo en Ávila, Madrid o Cuenca. Evidentemente esto no le ocurre a ningún exeo en primavera o en verano, porque la temperatura ambiental es lo suficientemente cálida como para que no se enfría el circuito

  • Seat Exeo Last Edition | Málaga | 157

    Publicado 04 febrero 2014 a las 19:31

    Liopox, vives en Málaga y lo que se comenta de la temperatura del agua es con temperaturas frías en invierno, y en Málaga no tendrás temperaturas tan bajas como por ejemplo en Ávila, Madrid o Cuenca. Evidentemente esto no le ocurre a ningún exeo en primavera o en verano, porque la temperatura ambiental es lo suficientemente cálida como para que no se enfría el circuito

     

    Eso es. Con el Córdoba que tenía antes, a veces, en invierno cuando subía a Ronda muy temprano alguna vez con la calefacción puesta bajaba algo la temperatura, pero es verdad que aquí las temperaturas a pesar de que nos quejemos de frío, no son frías ni mucho menos

  • Seat exeo st 143cv. style | Madrid | 2.084

    Publicado 04 febrero 2014 a las 21:19

    Aqui en madrid estubo nevando ayer....k frio...y a las 7 de la mañana y la calefacción puesta a 22° la aguja sube el turmalet...jejeje

    que envidia la temperatura que disfrutáis por la zona sur.

  • Seat exeo 2.0 tdi 120cv | Lérida | 407

    Publicado 21 diciembre 2014 a las 13:48

    Refloto el post, ya que a mi me pasa que voy por nacional, o autovia, y cuando entro en un pueblo, al cabo de 5 minutos la temperatura baja de los 90 a los 60 lo minimo que me a bajado es a 60 grados, pero aveces a temperaturas -3 como estuve ayer en andorra pues si no le pisaba al coche la aguja de la temperatura subia muy lentamente... Esto solo me pasa ahora en invierno, y tenía la calefacción puesta a 23 grados y con la marcha del clima en 2 rallitas, es normal???

  • Seat exeo st | Tarragona | 581

    Publicado 21 diciembre 2014 a las 16:04

    A mi me a pasado lo mismo,pero no con -3 grados con más y en mi anterior coche lo mismo pero solo en invierno así que lo dejo que es normal

  • Seat exeo | Madrid | 2.224

    Publicado 21 diciembre 2014 a las 19:29

    hola compañeros, a quien le parezca que es normal que sepáis que no estoy nada de acuerdo con lo que estais comentando ya que a mi me ha empezado a pasar hace como un par de semanas o tres a lo sumo  y es que tarda mucho en subir la temperatura y cuando consigue llegar a los 90º y te viene una pendiente o reduces al entrar a poblacion resulta de que se baja a 60º-70º. mi coche hace 4 años el dia 23 de este mes con lo cual es el 4º invierno que pasa y es la primera vez que hace esto, el año pasado solo me lo hacia al reducir llegando a poblaciones pero bajaba a 85-80ºy luego volvia a subir a los 90º y lo lleve a seat para que lo mirasen y me mandaron un comunicado diciendo que era completamente normal tal y como se dice unos post mas atrás.

    bueno pues esta vez he cogido el toro por los cuernos y me he lanzado a solucionar el problema por mi mismo, y he empezado cambiándole el termostato que precisamente fue ayer sábado cuando lo cambie y os aseguro que de momento no ha vuelto a hacerlo pero bueno lo comprobare durante esta semana por si acaso pero ya de mano os digo que ayer después de cambiarlo y purgar el circuito me fui a dar una vuelta y no se movio la aguja de los 90º en todo el trayecto, luego lo deje enfriar y volvi a casa obteniendo el mismo resultado, y por ultimo después de volver a dejarlo enfriar le hice otros 15 km mas tanto en carretera como población y demás y también fue bien sin problema.

     

    ahora juzgar vosotros mismos pero de normal no tiene nada porque si fuese normal lo hubiese hecho desde el primer dia y el mio esto no lo hizo nunca.

    el problema es el termostato que funciona mal, aunque depende de los síntomas de cada uno puede ser el termostato o el sensor de temperatura que también es otra opción.

    hice varias fotos con la intención de elaborar un brico-tutorial para quien lo quiera cambiar que lo tenga a mano pero como he dicho antes voy a esperar minimo una semana para ver que todo funciona bien y entonces os lo pondré en la sección correspondiente para que sepáis cambiarlo. deciros que lleva curro y no es fácil pero bueno yo lo dejare ahí por si alguno se decide.

    os dejo un par de fotos una para que veais la ubicación del termostato y otra del termostato tanto el viejo como el nuevo (el de la izquierda es el viejo).

    post-12-0-20473700-1419186561_thumb.jpg

    post-12-0-62439600-1419186567_thumb.jpg

  • Seat exeo st | Tarragona | 581

    Publicado 21 diciembre 2014 a las 20:59

    Entonces @bartds estareme/os atentos a ver si te sigue haciendo lo mismo o se queda como se tiene que quedar,entonces puede ser que la pieza se nos allá jodido tanto al que tiene 4 años o como el mio que tiene un año y 7 o 8 meses. Que le pase al tullo con 4 vale pero ni con 2 años y 47000km ? Os an salido mal o no se. Que opináis los demás?

  • Seat exeo | Madrid | 2.224

    Publicado 21 diciembre 2014 a las 21:06

    no os preocupéis que os voy a dar novedades diarias (por la noche)de como va la temperatura del coche para que estéis mas seguros.

  • Seat Exeo | Málaga | 3.421

    Publicado 21 diciembre 2014 a las 21:27

    @Batds estoy contigo al 100% !!!! Eso no es normal y menos si antes no te lo hacía!! Si se baja la temperatura del motor es porque el termostato no cierra.. No hay más!!

    A ver si se ha solucionado ya y no vuelve a bajarse..

    Lo que si creo haber leído es que llevaba dos termostatos, el otro por la zona de la calefacción? , pero vamos, la calefacción no te baja la temperatura del motor tan rapido ni de coña!!!

    Exeo 1.8 TSI 210 cv 320 NM

    Para qué un diesel si hay un TSI.....

  • Seat exeo style 2.0tdi 143cv | La Coruña | 3.774

    Publicado 21 diciembre 2014 a las 22:23

    Ya decia yo hablabais del tema y a mi nunca me paso y yo vivo en Galicia frio tenemos pa dar y tomar pero nunca vi hacer eso ke deciais no

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.