Club SEAT Exeo

Página de fans y propietarios

 REGÍSTRATE

Os va lento el servidor?

Iniciado por subzero, 12 enero 2012 a las 11:12

9 post en este tema

Peugeot 308 cc | Luxemburgo | 10.485

Publicado 12 enero 2012 a las 11:12

NO se si es cosa de la conexión de la oficina o que, pero notais que os vaya lento hoy el servidor?

  • Seat Exeo | Málaga | 1.396

    Publicado 12 enero 2012 a las 11:21

    A mi, como siempre, pero desee tapatalk, bien. Enviado desde el móvil 😃

  • Seat Exeo | Madrid | 16.785

    Publicado 12 enero 2012 a las 16:52

    Yo desde el Patatalk sin problemas. Un saludo.

    Vengan los que vengan, siempre seremos uno menos

  • Seat exeo | Toledo | 6.487

    Publicado 12 enero 2012 a las 19:28

    Coincido con los compañeros, me va como siempre. Algun compañero del curro se estaria bajando porno.... jeejeje

  • Seat exeo 1.8t | Barcelona | 85

    Publicado 15 febrero 2013 a las 13:14

    Buenas tardes!! Ha alguien le va lento el foro? Porque a mi en la pagina principal me va muy lento

  • Seat exeo 3r | León | 5.970

    Publicado 15 febrero 2013 a las 15:34

    Desde el ordenador va como un tiro . Pero desde el movil a mi no me deja entrar mas que como visitante..... perdido

    Exeo 20Válvulas Turbo(BND-Unlimited Ecu-Upgrade,embrague Sachs Performance,Forge Splitter,encendidoRS4,Center Exhaust,Frenada completa S4,Eibach SeatSport,suspension,Asientos Sline mixtos,Seat Media System E,pilotos led exterior,full led interior,umbrales y bajos de puerta S4,carcasas cromo mate,paragolpes delantero & aleron Kit,difusor trasero,Subwoofer & bandeja OEM,apertura-maletero,otros)

  • Seat exeo st | Madrid | 3.608

    Publicado 15 febrero 2013 a las 23:16

    Sin problemas, tanto con tapatalk como con el PC.

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.