Entra

Problemas con el servidor

Iniciado por subzero, 21 noviembre 2013 a las 10:08

26 post en este tema

Peugeot 308 cc | Luxemburgo | 10.593

Publicado 21 noviembre 2013 a las 10:08

Os pido disculpas si veis que el servidor va muy lento ultimamente o incluso no se puede acceder a la web, estamos intentando arreglarlo pero demomento estamos bastante perdidos por el motivo la verdad... A ver si el servicio técnico del servidor encuentra el fallo y lo podemos arreglar porque ultimamente hay demasiadas caidas.

  • Seat exeo tdi | Álava | 11.371

    Publicado 21 noviembre 2013 a las 10:16

    Ok's Gracias por el tiempo que dedicas, espero que encontreis el problema Salu2

    Siempre estaras entre nosotros German

  • Seat Exeo | Madrid | 16.785

    Publicado 21 noviembre 2013 a las 15:06

    A mí por ahora el Tapatalk me está yendo bien...

    Vengan los que vengan, siempre seremos uno menos

  • Seat exeo st | Vizcaya | 9.514

    Publicado 21 noviembre 2013 a las 18:54
    ok Pues a mi estos últimos días me va bien... aunque si  es cierto que semanas atrás estaba caída la web Y el programador "nuestro" ¿que dice?

    "La grandeza de una nación y su progreso moral puede ser juzgado por la forma en que sus animales son tratados."
    Gandhi

     

  • Peugeot 308 cc | Luxemburgo | 10.593

    Publicado 22 noviembre 2013 a las 11:16

    Pues el programador dice que hay soluciones que podemos poner pero que pueden darnos problemas con todo lo que estamos programando, y si ya vamos justisimos de tiempo lo que nos faltaba es que aparecieran nuevos errores... A ver si con lo que hice ayer nos vale y de momentov vamos tirando...

  • Seat exeo st | Vizcaya | 9.514

    Publicado 22 noviembre 2013 a las 19:35
    ok Tocaremos madera y diremos eso de "Virgencita Virgencita déjame como estoy"  porfa

    "La grandeza de una nación y su progreso moral puede ser juzgado por la forma en que sus animales son tratados."
    Gandhi

     

  • Peugeot 308 cc | Luxemburgo | 10.593

    Publicado 26 marzo 2014 a las 11:02

    Volvemos a tener problemas gordos con el servidor... Como ya estarési viendo. A ver que es esta vez...

     

    Lo siento si va lento o directamente no podéis entrar, la gente del servidor esta mirando a ver que pasa.

  • Seat Exeo | Madrid | 16.785

    Publicado 26 marzo 2014 a las 11:08

    Yo desde el Tapatalk ayer por la tarde cuando entré no noté nada, y ahora que acabo de entrar parece ir bien tb...

    Vengan los que vengan, siempre seremos uno menos

  • Peugeot 308 cc | Luxemburgo | 10.593

    Publicado 26 marzo 2014 a las 11:16

    Acaban de arreglarlo cuando escribi el mensaje pero antes llevaba hora y media caido. El problema es con el servidor de las bases de datos, se satura de consultas y se queda congelado, así que cuando entramos no es capaz de cargar la página ni tampoco de enviar los mensajes a Tapatalk o similares. Estoy deseando que crezcamos aunque sea solo un poco para que ya podamos permitirnos un servidor entero dedicado para la web, ahora estamos en un semidedicado (VPS) pero me da que estos problemas son más cosa de nuestros "vecinos" de servidor que de nosotros.

  • Seat exeo tdi | Álava | 11.371

    Publicado 26 marzo 2014 a las 11:19

    muro  muro  ayer por la noche se podía entrar al foro, pero no se podía entrar a los hilos pensativo  pensativo .. y bueno..si, ha estado un rato caído antes...

     

    Espero que den con la solución

     

     

    Salu2

    Siempre estaras entre nosotros German

  • Peugeot 308 cc | Luxemburgo | 10.593

    Publicado 26 marzo 2014 a las 11:30

    Exacto, eso me comento @jose308cc que yo no me había dado cuenta, que había algunos hilos que al entrar te daba un error de base de datos. Con tantos reinicios de servidor por quedarse colgado algunas tablas de la base de datos estaban corruptas y por eso veiamos esos mensajes, afortunadamente se pudieron arreglar pero no es bueno que pase eso

  • Peugeot 308CC | Madrid | 1.105

    Publicado 26 marzo 2014 a las 12:00

    A mi me ha dejado entrar esta mañana sin problemas y al rato no me cargaba nada. Pero no dudaba en que lo arregarías pronto @subzero

  • Seat exeo st 143cv. style | Madrid | 2.084

    Publicado 26 marzo 2014 a las 12:24

    Anoche me dejaba entrar al foro pero no al contenido de los mensajes, lo intenté un par de veces y no hubo suerte, ya me imaginé que algo pasaba con el foro, pero bueno ya veo que hoy está solucionado, eres una máquina @subzero , gracias.

     

    Y tomar mucha leche que es buena para el crecimiento...jejeje

  • Peugeot 308 cc | Luxemburgo | 10.593

    Publicado 26 marzo 2014 a las 17:20

    Después de hablar con la gente del servidor al parecer están teniendo problemas con el servicio que hacer las copias de seguridad diarias. Están arreglandolo pero es un problema que ya lleva tiempo y me ofrecen cambiarme a otro servidor que no tiene estos problemas. Les he dicho que adelante y que si puede ser hoy a partir de las 12 de la noche sería fantastico ya que a esa hora la mayoría ya estmos duermiendo. A ver que me contestan y os digo.

  • Peugeot 308 cc | Luxemburgo | 10.593

    Publicado 26 marzo 2014 a las 17:43

    Ya me han confirmado que si, que comienzan esta noche a las 12, así no nos interrumpiran mucho el servicio. A ver si con el cambio de máquina ahora no pasan estas cosas.

  • Seat Exeo | Guipúzcoa | 746

    Publicado 26 marzo 2014 a las 18:38

    Perfecto @subzero, a ver si así acabamos con los dichosos problemas,yo esta noche que estoy currando me resistire a entrar en la hora del bocata jejejeje

     

     

     

     

     

  • Peugeot 308cc | Sevilla | 1.567

    Publicado 26 marzo 2014 a las 19:13

    A mi ayer me pasó tres cuartos de lo mismo, en unos foros entraba, e incluso en uno pude escribir, y en otros no; pero ahora mismo parece que va muy bien. Gracias por los desvelos.

    Salud, buenos alimentos y a disfrutar de nuestro coche.

  • Peugeot 308 cc | Luxemburgo | 10.593

    Publicado 27 marzo 2014 a las 8:02

    Bueno pues parece que todo ha ido bien... Ya me confirmaron hace unas horas que lo habían hecho sin problemas, veremos a partir de ahora si esto funciona mejor o vuelve  a haber caidas.

¿Quieres participar en esta comunidad?

¡Crea una cuenta completamente gratis en Mofler y podrás participar aquí y en más de 700 clubs de coches con un mismo usario!

No te lo pienses más y registrate hoy mismo

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.