Club SEAT Exeo

Página de fans y propietarios

 REGÍSTRATE

Manos Libres hace desde hoy cosas raras.

Iniciado por VEVIMFA, 15 abril 2013 a las 22:48

18 post en este tema

Seat Exeo ST | Barcelona | 332

Publicado 15 abril 2013 a las 22:48

Después de usar un Samsung Galaxy S3 mini con Android 4.1.2 durante 2 meses más o menos bien hoy por la mañana cuando se sincroniza el teléfono hace lo siguiente: 1º PHONE (se conecta) OK 2º Se empieza a cargar la agenda. 3º Cuando acaba de cargar la agenda sale una palabra en la radio SPEAK durante 1 seg. y desaparece. 4º En la agenda del FIS sales símbolos extraños y erráticos y luego ni dube ni baja. Hasta ayer iba bien y no he tocado nada del coche ni del teléfono.

Un saludo.

  • Seat Exeo | Madrid | 16.785

    Publicado 16 abril 2013 a las 3:41

    Ni idea macho...

    5dms9i.jpg

     

    Vengan los que vengan, siempre seremos uno menos

  • Seat Exeo | Sevilla | 80

    Publicado 16 abril 2013 a las 6:47

    A mi tambien m hace algo muy raro . Desde q actualice mi Samsung s3 no para de conectarse cada rato y desconectarse. Enviado desde mi GT-I9300 usando Tapatalk 2

    Amo seat

  • Seat exeo | Toledo | 786

    Publicado 16 abril 2013 a las 7:24

    yo me tiré 3 o 4 dias dandole vueltas al manos libres y al telefono, porque no me cargaba la agenda pero si que funcionaba el manos libres y mas cosas raras. el telefono es el mismo un samsung s3 mini le hice lo siguiente: 1º borrar todas las llamadas salientes entrantes y perdidas (leí en un foro de audi que con determinados telefonos si hay muchas el bluetooh se satura) aunque no funcionó porque seguia sin reconocer la agenda. 2º con el manual del fiscom del foro le mandé un reset. aunque el telefono me emitío un mensaje raro de error e inmediatamente no funcionó al rato al montar de nuevo en el coche me pidió el acceso de nuevo a la agenda y mensajes, que dias atras no lo hacia. y desde entonces no ha vuelto a hacer nada raro

    51Opi0mul8L._AA160_.jpg

  • Seat exeo | La Coruña | 85

    Publicado 16 abril 2013 a las 22:26

    yo tengo un Samsung S2 y desde que el otro día se actualizó el sistema operativo Android al Billy jean o algo así, en el coche no hace más que conectarse y desconectarse el bluetooth. Yo creo que es un problema del s.o. del teléfono. un saludo. (no se)

  • Seat exeo 2.0 tdi 143 repro | Asturias | 2.463

    Publicado 17 abril 2013 a las 0:07

    yo tengo un Samsung S2 y desde que el otro día se actualizó el sistema operativo Android al Billy jean o algo así, en el coche no hace más que conectarse y desconectarse el bluetooth.

    Yo creo que es un problema del s.o. del teléfono.

    un saludo. (no se)

    Billi jean? Eso no es una cancion de Michael Jackson? Jajajajajajajajajaja

    Lo siento lo siento, pero tenia que decirlo. Es Jelly Bean 😉

    Si os falla al haber actualizado, para aseguraros podeis instalar la rom antigüa y probar. Aunque si a todos os pasa lo mismo, creo que esta bastante claro que es por la actualizacion.

    Si os fijais en algunos manos libres especifican la compatibilidad con la version de rom del telefono android. Aunque si el cambio es a una rom superior no se por que tendria que haber problemas.

    A mi me va de lujo el manos libres con android 4.1.2 en un samsung galaxy s3. Pero claro, no es el mismo telefono ni el mismo bluetooth.

    Asturias ye España y lo demas tierra conquistada.

  • Seat EXEO | Madrid | 2.800

    Publicado 17 abril 2013 a las 0:19

    Con iphone sin problemas, no os puedo ayudar.

  • Seat Exeo | Madrid | 283

    Publicado 17 abril 2013 a las 8:42

    Con iphone sin problemas, no os puedo ayudar.

    +1
  • Seat exeo st 143 cv sport | Navarra | 25

    Publicado 17 abril 2013 a las 10:08

    Yo con mi anterior Samsung Galaxy Ace tuve muchos problemas.Se me reiniciaba el telefono y a veces cuando estaba hablando se me apagaba tambien.Cambie a un LG optimus L5 hace meses y ningun problema hasta ahora. A ver si va a ser un problema de Samsung.Tambien al principio tuve un Nokia X6 y 0 problemas.

  • Seat Exeo | Madrid | 16.785

    Publicado 17 abril 2013 a las 19:41

    Es cosa de cada terminal, porque yo por ejemplo, desgraciadamente tuve que deshacerme de un LG Optimus 3D (y me jodió un huevo porque me encantaba ese teléfono, realmente aportaba algo novedoso y diferenciador respecto al resto de móviles), por el motivo de los cortes de conexión con el BT y demás. Eso sí, lo mismo que dice Reve, iPhone 4 perfecto, y ahora con el 5 más de lo mismo.

    5dms9i.jpg

     

    Vengan los que vengan, siempre seremos uno menos

  • Seat exeo 2.0 tdi 143 repro | Asturias | 2.463

    Publicado 17 abril 2013 a las 20:59

    Yo con samsung no he tenido problemas de conexion. Aunque cuando tenia la radio de serie tenia un iphone que iba perfecto. Despues el iphone me fallaba en el radio/dvd/gps dynavin mientras que con el S3 iba perfecto. Y ahora con el parrot de la pioneer solo probe el S3 y perfecto. Sin ningun problema.

    Asturias ye España y lo demas tierra conquistada.

  • Seat exeo st sport 143cr | La Rioja | 4.083

    Publicado 17 abril 2013 a las 21:46

    Yo con un htc wildfire que tuve ningún problema y con el htc desire x tampoco de momento toco madera para que siga funcionando bien, jjjjjjjjjjjj Enviado desde mi HTC Desire X usando Tapatalk 2

  • Seat exeo st | Toledo | 523

    Publicado 17 abril 2013 a las 22:23

    Hola yo con S3mini los mismos problemas-se conecta y desconecta un monton de veces- saludos

  • Seat exeo st 143cv. style | Madrid | 2.084

    Publicado 18 abril 2013 a las 16:19

    Buenas...mi caso..se desconecta cuando cuelgo yo la llamada bien desde la ruleta del volante o los mandos del rns-e..con la radio de serie era lo mismo..pero vaya que ya le tengo pillao el truco y le pido a la gente que cuelguen ellos..jeje

  • Seat Exeo | Málaga | 1.396

    Publicado 18 abril 2013 a las 16:48

    Yo con galaxy s2 y galaxy s3, cero problemas. Sent from my RM-821_eu_spain_435 using Board Express

  • Seat exeo | Toledo | 786

    Publicado 18 abril 2013 a las 16:51

    mi samsuing s3 mini se conectaba y desconectaba a menudo, actualicé a la ultima version y de maravilla. un nokia x6 que tenia.... era un asquito cada 10 km se reconectaba.... quiza fuese por perdida de cobertura... vete a saber. el samsun galaxy mini que tenqo tambien va de maravilla. con samsung no tengo ninguna pega

    51Opi0mul8L._AA160_.jpg

  • Seat exeo st 143cv. style | Madrid | 2.084

    Publicado 18 abril 2013 a las 18:37

    Pues sera por culpa del software o del chachacha..jeje o del gobierno,la crisis y el urdangarin... Saludos : )-

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.