Club Seat Exeo

Página de fans y propietarios

 REGÍSTRATE

Se encienden al arrancar el testigo de ABS y ESP

Iniciado por R2P212, 01 febrero 2012 a las 23:38

15 post en este tema

Seat Exeo | 21

Publicado 01 febrero 2012 a las 23:38

Hola foreros!!!! Mi duda es que cuando arranco mi exeo, de vez en cuando al darle al arranque se me enciende por un momento el testigo del ESP y ABS y despues se vuelve a apagar, no todas las veces¿A que puede ser debido esto? ¿Puede ser la bateria? ¿Os ha pasado a alguien esto tambien?, gracias amigos de antemano.

  • Seat exeo st | 183

    Publicado 03 febrero 2012 a las 8:49

    yo creo ke es el check, que hace al dar contacto. te lo hara siempre, pero es rapido y a veces no te fijas. 😀

  • Usuario dado de baja
    Publicado 03 febrero 2012 a las 17:45

    En algunos coches, eso es indicativo de que se está acabando la batería. Saludos.

  • Seat Exeo | Málaga | 3.421

    Publicado 04 febrero 2012 a las 13:08

    El coche ¿es nuevo?? r2p212 lo mejor es llegarte y que le echen un vistazo en el conce a ver si salen fallos.... 😘

    Exeo 1.8 TSI 210 cv 320 NM

    Para qué un diesel si hay un TSI.....

  • Seat exeo | Valencia | 6.442

    Publicado 05 febrero 2012 a las 1:31

    Si tienes garantía ve al taller.

    born to lose ,  live to win

  • Seat Exeo | 21

    Publicado 08 febrero 2012 a las 10:07

    Perdonar por contestaros tarde, pero no he estado en casa. Por vuestras respuestas tomo nota, iré haber que me dicen, gracias amigos por vuestra dedicacion.

  • Seat exeo | Zaragoza | 6.142

    Publicado 08 febrero 2012 a las 22:48

    llevalo al conce, pero tiene pinta de ser la batería

  • Seat exeo 3r | León | 5.978

    Publicado 09 febrero 2012 a las 0:51

    No se si deciros que es de la bateria...yo cuando me estaba quedando sin ella hace un año por estas fechas, nunca me salio el testigo del ABS o del ESP,por estar agotada,si no que me salia como de costumbre. Si se me quedaba luciendo un periodo de tiempo más prolongado el EPC, y ya cuando se agotó,el testigo TPMS de presión de neumáticos.  Lo mejor en este caso es meterle la máquina y saber lo primero si presenta algun fallo en el sistema de frenado,y si asi es,borrarlo,si no,pues meterse a observar todos los sensores que no esten cortados o similar... Ésta foto es de los principales testigos que se encienden al dar contacto justo antes de arrancar,vemos que el ESP si se enciende.

    post-104-13881152903913_thumb.jpg

    Exeo 20Válvulas Turbo(BND-Unlimited Ecu-Upgrade,embrague Sachs Performance,Forge Splitter,encendidoRS4,Center Exhaust,Frenada completa S4,Eibach SeatSport,suspension,Asientos Sline mixtos,Seat Media System E,pilotos led exterior,full led interior,umbrales y bajos de puerta S4,carcasas cromo mate,paragolpes delantero & aleron Kit,difusor trasero,Subwoofer & bandeja OEM,apertura-maletero,otros)

  • Seat Exeo | 21

    Publicado 12 febrero 2012 a las 13:58

    A mi tb se me encienden esos 2 testigos al arrancar el coche, pero no siempre, igual k tu. Mi exeo va hacer 1 añito el mes k viene y los testigos se van encendiendo de 1 o 2 meses para aka, al principio no pasaba. No se si sera de la bateria como comentais, pero yo procuro encender el coche con los xenon apagados para k no consuma bateria...  :'(

  • Seat Exeo | 21

    Publicado 13 febrero 2012 a las 19:06

    Eso es exactamente lo que me pasa a mi Pakiyo, al principio no se encendian, pero de un tiempo a esta parte si se encienden de vez en cuando, sobre todo cuando el coche lleva un tiempo parado. Me aconsejaron que fuera al conce, pero todavia no he tenido tiempo.

  • Seat exeo 3r | León | 5.978

    Publicado 14 febrero 2012 a las 0:25

    Yo siempre le tengo posicionado en "AUTO" el mando de luces,y nunca he tenido problema de ese tipo. Teniendo garantia,comentaselo en la casa,pues puede ser un problema que solo se solucione con maquina de diagnosis...

    Exeo 20Válvulas Turbo(BND-Unlimited Ecu-Upgrade,embrague Sachs Performance,Forge Splitter,encendidoRS4,Center Exhaust,Frenada completa S4,Eibach SeatSport,suspension,Asientos Sline mixtos,Seat Media System E,pilotos led exterior,full led interior,umbrales y bajos de puerta S4,carcasas cromo mate,paragolpes delantero & aleron Kit,difusor trasero,Subwoofer & bandeja OEM,apertura-maletero,otros)

  • Seat Exeo | 21

    Publicado 18 febrero 2012 a las 17:26

    Baje ayer al conce y estuve hablando con el jefe de taller, me comento que era raro que eso me estuviera pasando, me pregunto que se arranco el coche con las luces en auto y le dije que si, me dijo que pruebe al encender el coche sin las luces y que lo controle este finde haber si sigue haciendomelo, de todas maneras tambien me ha dicho que el lunes o el martes que se lo baje que lo van a mirar. Lo unicome pidio el numero de matricula, que iba a mirar en el ordenador haber si habia salido algún modulo o algo asi defectuoso de la fabricacion de mi coche, sinceramente no le entendi muy bien a que se quiso referir.

  • Seat Exeo | 21

    Publicado 19 febrero 2012 a las 11:52

    Supongo k se referirá k hay veces k algunas unidades salen con algun fallo de fabrica, ya sea de la parte electrica como mecanica y entonces el conce se encarga de llamar a la gente k ha adkirido ese vehiculo para cambiar lo k esté mal. Yo en mazo tengo k pasar la primera revision asi k se lo comentare y haber k me dicen...

  • Seat exeo | Murcia | 89

    Publicado 09 febrero 2015 a las 17:32

    Perdón por reabrir el post pero me e percatado de que mi exeo aveces mas bien cuando el coche esta parado cierto tiempo me hace exactamente lo mismo luz de esp y and durante 2 segundos encendidas alguien sabe el motivo 1 saludo gracias

  • Seat exeo tdi | Álava | 11.400

    Publicado 10 febrero 2015 a las 16:21

    Perdón por reabrir el post pero me e percatado de que mi exeo aveces mas bien cuando el coche esta parado cierto tiempo me hace exactamente lo mismo luz de esp y and durante 2 segundos encendidas alguien sabe el motivo 1 saludo gracias

     

    Lee este tema, que se habla de ello tambien; Hilo del foro

     

    Salu2

    Siempre estaras entre nosotros German

  • Seat Exeo | 77

    Publicado 26 febrero 2015 a las 19:21

    Buenas,

    A mí me pasaba lo mismo, sobre todo con lluvia y frío.

    Era uno de los sensores del ABS de una de las ruedas, que estaba roto.

    Estaba en garantía y me lo solucionaron.

    Saludos

¿Quieres unirte al Club Seat Exeo?

¡Crea una cuenta completamente gratis en Mofler y podrás participar aquí y en más de 700 clubs de coches con un mismo usario!

No te lo pienses más y registrate hoy mismo

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.