Mofler utiliza cookies para mejorar la experiencia de uso. Más información.
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Club SEAT Exeo
Página de fans y propietarios

VEVIMFA

A veces el coche arranca peor de lo habitual (Diesel)

11 posts en este tema

Hola,

171.000 Kms. Desde hace un mes cada semana el coche me hace algún arranque más lento de lo habitual. Normalmente arranca muy rápido y ahora a veces me arranca peor, al irlo a buscar para volver a casa del trabajo, le cuesta más de arrancar, como que la llave la tengo que tener unos 2/3 segundos girando. Ayer me pasó, arrancó lento, fui a poner gasoil a 5 minutos y luego arrancó perfectamente, estaba en reserva. 

Marc.
 

Compartir este post


Enlace al post
Compartir en otros sitios

Hola, de batería estarás bien? Yo tengo star, stop y arranco con la llave bien, pero a veces cuando se cala por alguna razón, maniobrando o al arrancar en una pendiente, el sistema lo arranca automáticamente y gira y tarda mucho, a veces parece que  no va a arrancar, la batería tiene cinco años 

Compartir este post


Enlace al post
Compartir en otros sitios
Yo empezaria por mirar como dice manu la bateria... Comprueba con un tester la tension y si esta cargando bien el alternador. Pero yo quizas en tu caso me decantaria los calentadores y en ultima instancia por el motor de arranque...

Compartir este post


Enlace al post
Compartir en otros sitios

La batería tiene ahora unos 3 años y 4 meses. Es la segunda es una Economy de Seat. Lo que me parece extraño es que sólo lo haga a veces sin un patrón concreto. 

Compartir este post


Enlace al post
Compartir en otros sitios
Todo empieza por un a veces hasta que se vuelve frecuente y al final no queda otra que cambiar ciertos componentes... Yo probaria a mirar lo que te comente bateria y alternador (aunque 3 años tampoco me parece mucho... Todo depende del uso que le des) Pero yo diria que por lo que comentas, podrian ser los calentadores... Hace cuanto los cambiaste? Motor de arranque por poder tambien pero yo creo que son los calentadores.

Compartir este post


Enlace al post
Compartir en otros sitios

Pues el coche tiene unos 7 años y 171.000 y no he cambiado nunca los calentadores. Lo que sí he probado es que después de un arranque costoso y tras circular 5 minutos luego arranca perfectamente.

De todas formas si falla un calentador ¿no tendría que salir un aviso en el cuadro con un piloto encendido?

 

Compartir este post


Enlace al post
Compartir en otros sitios
Pues yo empezaria por cambiar los calentadores... Y creo que de esa manera mejorara el arranque en frio que por lo que veo comentas que cuando circulas durante un tiempo luego arranca sin problemas con lo cual yo diria que es eso vaya. Existe un testigo como tal para los calendtadores cuandl fallan pero no siempre que fallen o esten con sintomas de desgaste tenga por que avisarte... Evidentemente si uno de ellos ya no funciona saltara el testigo... A mi me a pasado con las bobinas de encendido fallarme en un coche y saltarme fallo motor, sin embargo en el exeo por kilometros le tocaban ya, yo veia que flaqueaban bastante, pequeños sintomas que ya conocia por la experiencia que habia tenido en otros coches...no me llego a saltar el testigo pero aun asi todo decidi cambiarlos puesto que considere que ya iba siendo hora...

Compartir este post


Enlace al post
Compartir en otros sitios

Hola a todos, puede comprobar los calentadores  uno a uno con un tester y probar, si hay temperaturas de 5 grados o menos ayudan al arranque en frío, pero en un motor  moderno common rail, están más para aminorar emisiones, pues normalmente arrancan bastante bien aunque no funcione ninguno, pues el combustible es pulverizado muy fino, también puede que retroceda el combustible al estar tiempo parado, mira si en frío al poner contacto, se oye como golpeteo de aire debajo del asiento trasero, cuando se acciona la bomba eléctrica del depósito casi un segundo, ya nos dirás algo, saludos 

Compartir este post


Enlace al post
Compartir en otros sitios

Supongo también que el filtro de combustible está al día, no? También podría pasar vag.com, para ver si hay algún fallo registrado, tipo sensor cigüeñal, etc.

Compartir este post


Enlace al post
Compartir en otros sitios

Lo único que sé a ciencia cierta es que es un fallo esporádico, ha arrancado perfectamente durante una semana hasta esta mañana que ya le ha costado, esta noche ha hecho más frío que las otras, es la única diferencia. Si va a más irá al taller.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión


  • Navegando Recientemente   0 miembros

    No registered users viewing this page.