Club SEAT Exeo

 REGÍSTRATE

Compañeros sabeis alguno?

Iniciado por bartds, 27 enero 2011 a las 12:53

3 post en este tema

Conduce un Seat exeo

Publicado 27 enero 2011 a las 12:53

bueno no se si este sera el sitio adecuado para este post si no lo es disculparme y cuando lo muevan sabre donde poner las dudas si me surge alguna mas (que seguro que me surgiran) la cuestion es la siguiente ... he observado que en el cuadro de instrumentos hay unos botones que no se encienden al encender el cuadro(os pongo la foto para que veais de que hablo) he preguntado en el conce y se han limitado a mirar otro exeo que tenian en exposicion y decirme que es asi que no se encienden en ninguno y ahora mi pregunta es la siguiente para los que utilizais el cable wagcom que voy a`pillar ya mismo por cierto si hay alguna forma de activar estos botones para que se enciendan al encender el cuadro porque creo recordar que en los a4 que por cierto un primo mio tiene uno si se encienden o al menos a mi me ha parecido verlos encendidos os agradezco si me contestais ... a mi y al resto de foreros que como yo no estamos muy finos en esto y ademas que me jod... que se encienda todo menos los botoncitos de marras porque si quieres hacer algo con ellos y es de noche como que no los ves  ademas que es una jodienda tener que encender el plafon para tocarlos bueno no me extiendo mas espero de los manitas que tenemos por aqui alguna respuesta ......... ahhhh un saludo a todos coleguillas

post-12-1388114490913_thumb.jpg

  • Conduce un Seat exeo

    Publicado 27 enero 2011 a las 13:48

    creo que no tienen bombillas,para que se enciendan,que las tendrias que poner,me parece que hay por ahi un post que lo dice,al igual que las ruletas de los aireadores 1saludo

    vw golf II gti 1.8 8v 112cv - ford orion 1.6i ghia  105cv - vw golf II gti 1.8 16v 139cv - vw golf III gti 2.0 8v 115cv - ford fiesta daytona 1.6tdci 90cv - vw golf II rallye 1.8 G60 160cv - vw golf V gti 2.0 16v 200cv - renault 19 1.4 80cv - vw golf II gti 8v 1.8 112cv - seat exeo 2.0TDI 143cv

  • Conduce un Seat exeo

    Publicado 28 enero 2011 a las 9:34

    gracias liteon acabo de verlo en la seccion de bricos------- con la de veces que he curioseado por todo el foro y no lo habia visto a ver si alguno que lo aya echo ya nos pone como hacerlo ----seguire mirando a ver un saludo

  • Conduce un Seat exeo

    Publicado 31 enero 2011 a las 11:43

    Efectivamente esos botones no se encienden y con vag-com no vas a conseguir que se enciendan. Te cierro el post pq esto ya se ha hablado y te lo muevo al general vale?? Saludos.

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.