Club SEAT Exeo

 REGÍSTRATE

Chivato Avería Motor

Iniciado por Barruso, 29 noviembre 2014 a las 1:28

14 post en este tema

Conduce un Seat Exeo 2.0 TDI 143cv Style

Publicado 29 noviembre 2014 a las 1:28

Hoy con la lluvia al arrancar el coche,se me ha encendido el chivato de avería motor,decir que lleva todo el día sin parar de llover y estaba aparcado en la calle,de vuelta al pueblo seguía encendida pero el coche como siempre,no he notado nada,anda igual,como es finde y estoy en el pueblo pues ya me toca estar mosca todo el finde.

Os ha pasado a alguno?

También decir que hace tiempo se me encendió el chivato de la batería otro día de lluvia,pero no volvió a encenderse.

  • Conduce un Seat Exeo 2.0 TDI 143cv Style

    Publicado 04 diciembre 2014 a las 19:22

    Pues creo que hay por ahi un tutorial de como limpiar la mariposa uno mismo en casa, y creo que no es dificil.

    Si,lo he visto,lo malo era que aun no tengo el vaspc para ver cual era el fallo.

  • Conduce un Seat exeo tdi

    Publicado 03 mayo 2015 a las 22:44

    Otra vez se me ha vuelto a encender y lo que mas gracia me hace es que he pasado la revisión hace menos de un mes....Yo alucino

     

    :(  :(  :(  (ups)  (ups)  (ups)

     

    Ya nos contaras compi, animo y espero que no sea nada grave 

     

     

    Salu2

    Siempre estaras entre nosotros German

  • Conduce un Seat exeo tdi

    Publicado 06 mayo 2015 a las 18:38

    Pues hoy me han dicho que es la sonda lambda,320€...yo es que hay cosas que no entiendo,un coche con 3 años y 60000km...en fin...

     

    Joder, pues que mala suerte  (muro)  (muro) , mucho animo compi  (ok)

     

    Por cierto, tengo el doble de km y no me ha dado ningun fallo la sonda  (ups)

     

     

     

    Salu2

    Siempre estaras entre nosotros German

  • Conduce un Seat Exeo 2.0 TDI 143cv Style

    Publicado 06 mayo 2015 a las 18:47

    Joder, pues que mala suerte (muro)(muro) , mucho animo compi (ok)

    Por cierto, tengo el doble de km y no me ha dado ningun fallo la sonda (ups)

    Salu2

    Ley de murphy...a ver si me hacen un buen descuentillo en sealco y baja un poco.
  • Conduce un Seat Exeo 2.0 TDI 143cv Style

    Publicado 09 mayo 2015 a las 18:50

    Este fallo lo ha tenido mi hermana , con el coche pero con 20.000 km, asi que no eres el único. Le cubrió la garantía

    Al final me hicieron un buen descuentillo en sealco y ya se cambio la sonda,al menos ya si vuelve a pasar,tengo garantia por la reparación,jeje!
No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.