Club SEAT Exeo

Página de fans y propietarios

 REGÍSTRATE

Interpretar errores

Iniciado por Pelaez147, 02 enero 2014 a las 21:24

6 post en este tema

Conduce un Alfa Romeo 147 - 206 mensajes

Publicado 02 enero 2014 a las 21:24

Buenas pues pasándole el vag al coche salieron estos dos errores se borraron y volvieron salir. No noto nada raro en el coche. Tenéis idea de que puede ser? Saludos

5227_rod- unknown error OCDE

-6b(096)

Intermittent- not confirmed-tested since memory crear

Freeze frame:

Fault status:01100000

Fault priority:0

Fault frequency:20

Reste counter:96

Mileage:0km

Date:2000.00.00

Time:00.00.00

5231_rod- unknown error OCDE

-6f(096)

Intermittent- not confirmed-tested since memory crear

Freeze frame:

Fault status:01100000

Fault priority:0

Fault frequency:20

Reste counter:96

Mileage:0km

Date:2000.00.00

Time:00.00.00

  • Conduce un Seat exeo - 2.223 mensajes

    Publicado 03 enero 2014 a las 14:34

    a ver con esos códigos no aparece nada en el listado de códigos de errores del vagcom has mirado si tienes bien el cable, me refiero a tu vagcom porque eso no es ninguna averia del coche o al menos no aparece nada con esos códigos en el listado que yo tengo.

     

    lo siento compi pero no te puedo ayudar.

  • Conduce un Alfa Romeo 147 - 206 mensajes

    Publicado 03 enero 2014 a las 16:19

    Gracias amigo. Pregunte rn otro foro y mas o menos m dijeron lo mismo q tu. El tema del cable. Pero lo raro es que el cable funciona poe qur por ejemplo subi el volumen al partronic. Probare con un cableas nuevo. Saludos y muchas gracias

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.