Club SEAT Exeo

Página de fans y propietarios

 REGÍSTRATE

Problemas Apertura de Puertas.

Iniciado por revelion, 19 abril 2013 a las 19:04

20 post en este tema

Seat EXEO | Madrid | 2.800

Publicado 19 abril 2013 a las 19:04

Bueno algunos del foro, con los que hablo a diario saben que me ha pasado con la apertura de las puertas y ahora o lo comento a vosotros para que no os volváis locos como yo. Bueno de la noche a la mañana noto como el mando a distancia sin caerse ni nada raro no abre bien. No abre bien hasta el punto que para abrir el coche tenia que pegarme al mismo cristal de coche. Bien ahora es cuando dicen todo el mundo es la pila gastada, pues no, cambie la pila y el problema persistía. Lo siguiente que comprobamos es la centralita confort, que entre todas las cosas que hace es controlar las luces de los pies, interiores, alarma y cierre centralizado. Como mi confort la cambie para poder tener alarma de casa en el coche pues hay podría estar el fallo, de que esta no estuviera bien del todo. Cambiamos la centralita por la antigua que yo tenía, osea la que traía de casa el exeo y seguía todo igual. Ya solo quedaba que pensar en el transmisor o receptor. Y así fue hoy me han dado un fragante nuevo mando para el exeo y todo solucionado. Menos mal que esta aun el coche en garantía por que si no, no te cuento. -Espero que os sirva de algo y ya os cuento que las zonas de mejor cobertura de apertura es la zona del piloto, todos los cristales o la esquina izquierda del coche. Chao.

  • Seat Exeo | Madrid | 16.785

    Publicado 20 abril 2013 a las 1:50

    Pues no os quejéis, que una vez pregunté en una ferretería por una copia pero igual de forma y todo, y me pedían tb casi 200€. Que por supuesto les mandé cerca...

    5dms9i.jpg

     

    Vengan los que vengan, siempre seremos uno menos

  • Seat exeo | Alicante | 1.417

    Publicado 20 abril 2013 a las 23:29

    gracias por la información reve  (ok).

    Pues no os quejéis, que una vez pregunté en una ferretería por una copia pero igual de forma y todo, y me pedían tb casi 200€. Que por supuesto les mandé cerca...

    200 euros una llave??  (ups)
  • Seat Exeo | Madrid | 16.785

    Publicado 21 abril 2013 a las 1:41

    gracias por la información reve  (ok).

    200 euros una llave??  (ups)

    Sí, y encima, ante mi sorpresa, me dice que vaya a preguntar a la SEAT lo que valen originales, que valen 240€. Claro ya mi cara debió ser de chiste, y mi respuesta muy contundente: "Metido en estos precios, prefiero pagar 40€ más y que me lleve la S o los aritos, con la garantía ante posibles futuros problemas que puedan surgirme, a una llave que ponga FAC hecha por una ferretería de barrio que si en seis meses me pasa algo con la llave, a saber cómo termino".

    Tras esta conversación corta, pagué el bote de silicona y me fui :P

    5dms9i.jpg

     

    Vengan los que vengan, siempre seremos uno menos

  • Seat exeo 2.0 tdi 143 repro | Asturias | 2.463

    Publicado 21 abril 2013 a las 2:27

    Reve me alegro que lo solucionaras y sin tener que soltar perras  (ok) A mi me paso que dejo de funcionar un dia. Me abria solo cuando me acercaba mucho al coche. Despues dejo de abrirme aun estando pegado. Pense que era la pila y la cambie. Lo probe y no funcionaba. El caso es que entre en el curro y el coche me estuvo tocando los cojones toda la tarde porque cada cierto tiempo saltaba la alarma y al no funcionar el mando, tenia que abrir el coche con la llave y darle al contacto para desconectar la alarma. Desconectaba la alarma de inclinacion y del habitaculo y seguia saltando al cabo de unos minutos. Ocho horas me pase dando paseos al parking para desconectar la puta alarma. Al final cuando llegue a cada baje la llave de repuestoe hice la movida esa de meter una llave en la puerta y girarla un cuarto y con la otra llave en el contacto hasta que consegui volver a sincronizar el mando. Me dio una tarde el coche que me daban ganas de reventarlo a patadas. Yo no se que tiene que ver el mando de la llave con las alarmas del coche pero fue dejar de funcionar y volverse loco el coche.

    Asturias ye España y lo demas tierra conquistada.

  • Seat EXEO | Madrid | 2.800

    Publicado 21 abril 2013 a las 11:49

    Yo no tuve problemas con la alarma, pero si con los primeros síntomas, que tu índicas. Por eso lo puse por si a alguien le pasa como el mando abre aunque sea desde cerca, (Y tan cerca pegado al cristal), y diga joder el mando esta bien por que abre, pues no. Lo que me quede pillado es que ya mandaron la llave desde barcelona grabada y todo. Pues no me mola ni un cacho, espero que el archivo que contiene el patrón de mi llave este bien custodiado. jajajajajajajajajaja

  • Seat Exeo | Córdoba | 8

    Publicado 21 abril 2013 a las 17:37

    vaya esta bien saberlo

  • Usuario dado de baja
    Publicado 21 abril 2013 a las 23:37

    Pues a mi me está pasando justamente esto que cuentas reve! En algunas ocasiones tengo que pegar la llave al cristal para que abra. 😞 Cobra, a ti te funcionó la resincronización? Cómo se hace exactamente? Muchas gracias por la información.

  • Seat exeo | Toledo | 786

    Publicado 22 abril 2013 a las 8:05

    a mi me pasa solo en un sitio. en el parking de un centro comercial del sur de madrid. y solo en ese parking. creo que debe ser porque tengan inhibidor de frecuencias o algo

    51Opi0mul8L._AA160_.jpg

  • Seat exeo tdi 120 style plus | Zaragoza | 1.008

    Publicado 22 abril 2013 a las 12:46

    a mi me pasa solo en un sitio. en el parking de un centro comercial del sur de madrid. y solo en ese parking. creo que debe ser porque tengan inhibidor de frecuencias o algo

    Pantoja si hay algun cuartel de guardia civil, militar o conisaria es normal por los putos inhibidores. Tambien puede fallar porque haya algun banco alli cerca. A mi me pasa cuando voy a huesca a un centro comercial que esta a 100 mts la casa cuartel y me toca tirar de llave para abrir y cerrar

    Enviado desde mi GT-I9300 usando Tapatalk 2

  • Seat exeo | Toledo | 786

    Publicado 22 abril 2013 a las 12:52

    Pantoja si hay algun cuartel de guardia civil, militar o conisaria es normal por los putos inhibidores. Tambien puede fallar porque haya algun banco alli cerca. A mi me pasa cuando voy a huesca a un centro comercial que esta a 100 mts la casa cuartel y me toca tirar de llave para abrir y cerrar

    Enviado desde mi GT-I9300 usando Tapatalk 2

    que va pablito lo que hay al lado de ese centro comercial es el poligono marconi. ¡¡¡ fulanas, pablito, fulaaaanaas ¡¡¡  (que bueno)

    51Opi0mul8L._AA160_.jpg

  • Seat Exeo | Madrid | 16.785

    Publicado 22 abril 2013 a las 15:51

    El Parquesur, no?? Ahí lo más difícil es aparcar según cuándo vayas, jaja.

    5dms9i.jpg

     

    Vengan los que vengan, siempre seremos uno menos

  • Seat exeo 2.0 tdi 143 repro | Asturias | 2.463

    Publicado 22 abril 2013 a las 15:54

    Pues a mi me está pasando justamente esto que cuentas reve! En algunas ocasiones tengo que pegar la llave al cristal para que abra. 😞

    Cobra, a ti te funcionó la resincronización?

    Cómo se hace exactamente?

    Muchas gracias por la información.

    De memoria no me acuerdo, pero pone como hacerlo el manual del coche.

    A mi tambien me fallo alguna vez estando en el parking de la estacion donde curraba. Debia ser por la frecuencia de la barrera de acceso al parking.

    De hecho no se si tendria que ver eso en lo que conte antes.

    Asturias ye España y lo demas tierra conquistada.

  • Seat exeo | Alicante | 1.417

    Publicado 23 abril 2013 a las 22:07

    Pantoja si hay algun cuartel de guardia civil, militar o conisaria es normal por los putos inhibidores. Tambien puede fallar porque haya algun banco alli cerca. A mi me pasa cuando voy a huesca a un centro comercial que esta a 100 mts la casa cuartel y me toca tirar de llave para abrir y cerrar

    que me lo cuenten ami que va pablo y me dice apárcalo aquí, justo delante de cuartel de zaragoza  (pensativo) pues que tiro ha cerrar y venga a darle el botón asta que me canso me mira pablo y me dice tan tranquilo y yo con cara de mosqueo y diciendo !!!!no que se me a jodió la llave ¡¡¡¡ y me dice pablo,jono hay inhibidores jajja y yo venga darle al mando de la llave  (que bueno) (que bueno)
  • Usuario dado de baja
    Publicado 23 abril 2013 a las 22:56

    Mirare el manual a ver si con eso se arregla y sino al conce! Gracias. Sent from my iPad using Tapatalk

  • Seat exeo 2.0 tsi 300cv multit | Segovia | 1.370

    Publicado 28 abril 2013 a las 14:05

    gracias por la información reve  (ok).

    200 euros una llave??  (ups)

    No te extrañe! parece que estas llaves las hacen de oro, hace poco perdi la de mi 206, y pedi la llave cutre sin mando ni nada(por la otra me pedian 150€) y esta llave sin mando ni nada, me han cascado 75€... en la peugeot.

  • Seat exeo 2.0 tdi 143 repro | Asturias | 2.463

    Publicado 30 abril 2013 a las 17:30

    Mirare el manual a ver si con eso se arregla y sino al conce!

    Gracias.

    Sent from my iPad using Tapatalk

    Yo lo hice tal cual lo pone y me funciono.

    Al final tu que hiciste? Lo has podido solucionar?

    Has

    Asturias ye España y lo demas tierra conquistada.

  • Seat exeo | Madrid | 500

    Publicado 01 mayo 2013 a las 7:24

    Bueno no se sabéis que en caso de.robo el seguro de.hogar repone llaves hasta 300 o 500:euros depende de cada póliza Incluidas las del coche Hay lo dejo caer.

  • Seat exeo 2.0 tdi 143 repro | Asturias | 2.463

    Publicado 02 mayo 2013 a las 15:35

    Bueno no se sabéis que en caso de.robo el seguro de.hogar repone llaves hasta 300 o 500:euros depende de cada póliza

    Incluidas las del coche

    Hay lo dejo caer.

    Pues esta bien saberlo (ok)

    Asturias ye España y lo demas tierra conquistada.

  • Seat exeo 3r | León | 5.970

    Publicado 02 mayo 2013 a las 23:04

    Os cuento mi caso,el cual me paso la semana pasada. LLegue a la cochera,y despues de parar el coche,me dispongo a abrir el maletero,y hace el tipico "click" de la "S",pero no abre... confirme que estaba abierto el  coche,y no cerrado desde el pulsador de la puerta del conductor accidentalmente,y estaba abierto. Con el boton del mando,abria perfectamente,y tras escabezarme de que podia ser,hice la prueba de comprimir el pestillo manualmente con el porton levantado,y tras abrir del tirador de la "S",no recogia el pestillo,total que solo podia ser del tirador. Ya pensando en desmontar y dar con el problema,e ir a la Seat a pedir precio de uno nuevo, ayer me dio por probar,y funcionaba perfectamente.Una cosa muy rara,quizas el cambio de tiempo,con el frio abriera mal...pero es la primera vez que me pasaba. Ahora mismo va fenomenal,como debe ir vaya.A alguien mas le ha pasado?

    Exeo 20Válvulas Turbo(BND-Unlimited Ecu-Upgrade,embrague Sachs Performance,Forge Splitter,encendidoRS4,Center Exhaust,Frenada completa S4,Eibach SeatSport,suspension,Asientos Sline mixtos,Seat Media System E,pilotos led exterior,full led interior,umbrales y bajos de puerta S4,carcasas cromo mate,paragolpes delantero & aleron Kit,difusor trasero,Subwoofer & bandeja OEM,apertura-maletero,otros)

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.