Club Seat Exeo

Página de fans y propietarios

 REGÍSTRATE

Arranque Tdi 143cv

Iniciado por moi5e5, 13 marzo 2013 a las 20:19

7 post en este tema

Seat exeo st sport | Barcelona | 289

Publicado 13 marzo 2013 a las 20:19

Hola a todos. Tengo una duda respecto al arranque de mi coche, a veces al arrancar el coche me tarda mas de lo habitual, digamos que el ronroneo es mas largo, normalmente giro la llave y arranca y hay alguna vez, no se porque me hace un ronroneo mas largo y arranca, ¿es normal? a vosotros os a pasado alguna vez? cuando hice la primera revision se lo comente al taller pero ellos me dijeron que no les habia pasado (que es normal puesto que lo hace muy de vez en cuando) y que no les habia dado ningun error. si tubiera algun problema que puede ser? rabia gracias!

  • Seat Exeo | Madrid | 16.785

    Publicado 13 marzo 2013 a las 20:57
    Publicado 13 marzo 2013 a las 20:57

    Puede que sea algún calentador que no caliente lo suficiente la cámara de combustión y al principio arranque en tres cilindros.

    Vengan los que vengan, siempre seremos uno menos

    Seat exeo 2.0 tdi 143 repro | Asturias | 2.463

    Publicado 13 marzo 2013 a las 20:58
    Publicado 13 marzo 2013 a las 20:58

    Es normal compi. Y mas ahora con el frio. A mi tambien me lo hace alguna vez.

    Asturias ye España y lo demas tierra conquistada.

    Seat Exeo | 50

    Publicado 13 marzo 2013 a las 21:48
    Publicado 13 marzo 2013 a las 21:48

    Tranquilo, el otro dia estuve en un curso de mecanica y en los common rail puede ser normal, tarda un poco mas en cargar el rail principal de los inyectores no te asustes jejeje Sent from my BlackBerry 9780 using Tapatalk

    Seat exeo | Zaragoza | 6.143

    Publicado 13 marzo 2013 a las 21:49
    Publicado 13 marzo 2013 a las 21:49

    en Barcelona no suele hacer fríos extremos, yo creo que puede ser lo que dice Isma, puede que te esté fallando un calentador

    Seat exeo | Jaén | 1.456

    Publicado 13 marzo 2013 a las 22:22
    Publicado 13 marzo 2013 a las 22:22

    Yo en el mío hasta ahora núnca me ha fallado, lo que comentan los compañeros puede ser de todo un poco. Con el frio el motor le cuesta más arrancar y si tiene algún calentador más flojo lo sumas y se agraba más el fallo y la bateria que se baja con el frio entorno aún 70% de su capacidad. En fin puede ser normal dentro de la estación fria. Los calentadores si hay alguno quemado supongo que el check lo avisara leyendo mientras te arranque disfruta del coche ok ten por seguro que si falla algo nos avisa pensativo al menos en la teoria jejeje Un saludo

    Seat exeo st sport | Barcelona | 289

    Publicado 13 marzo 2013 a las 22:40
    Publicado 13 marzo 2013 a las 22:40

    Estoy de acuerdo con lo que se comenta, yo creo que no es nada grabe, pero al ver que alguna vez tarda mas en arrancar siempre te crea alguna duda. No creo que sea problema de calantadores sino habria marcado algun error  no se. Me da la sensacion que me lo ha hecho los dias con mas humedad, como estos dias ha llovido bastante. Bueno como dice José34 mientras no vaya a mas a seguir disfrutando de la maquina  ok. gorrilla

    Seat exeo 2.0 tdi 143 repro | Asturias | 2.463

    Publicado 14 marzo 2013 a las 18:43
    Publicado 14 marzo 2013 a las 18:43

    Tambien tarda mas en arrancar si le das la media vuelga a la llave y esperas un cacho largo en arrancar. Y mas si tienes la radio que encienda con la media vuelta de llave  ok

    Asturias ye España y lo demas tierra conquistada.

¿Quieres unirte al Club Seat Exeo?

¡Crea una cuenta completamente gratis en Mofler y podrás participar aquí y en más de 700 clubs de coches con un mismo usario!

No te lo pienses más y regístrate hoy mismo

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.