Club SEAT Exeo

 REGÍSTRATE

ayuda sd en seat media system e "datos defectuosos"

Iniciado por abelilloz, 15 febrero 2013 a las 23:10

10 post en este tema

Conduce un Seat Exeo

Publicado 15 febrero 2013 a las 23:10

hola a todos y gracias por vuestra ayuda de antemano, tengo un navegador seat media system e actualizado con los mapas del 2012, todo funciona correctamente menos las ranuras sd, no se si es que estaran rotas pero me pone datos defectuosos, la tarjeta que utilizo es una sd normal de 2gb marca transcend, he probado a acortar los nombres de los temas, mirar que sean mp3, y ya no se que mas hacer, os agradeceria una ayudita y que me comenteis que tarjetas me recomendais haber si es por culpa de ella, he probado algunas mas y nada saludos

  • Conduce un Seat Exeo

    Publicado 15 febrero 2013 a las 23:23

    Que otras tarjetas has probado??? Que formato les das?? Prueba a formatearla en fat32. Funcionaban cuando trajiste el coche?? Enviado desde...............

  • Conduce un Seat Exeo

    Publicado 15 febrero 2013 a las 23:55

    hola las he formateado en fat y fat32, he probado dos mmc 2gb con sus adaptadores a sd correspondientes, llevo con el coche una semana y aun no habia probado sd solo radio y movil a traves de aux. tanto en una ranura como en otra me pone lo mismo y estoy un poco rallado jeje haber si podemos solucionarlo entre todos graciassss cracks

  • Conduce un Seat Exeo

    Publicado 15 febrero 2013 a las 23:58

    Prueba a reiniciar el rns. Deja el boton de encendido pulsado durante unos 45 segundos, oiras un "clack" eso reinicia todo el sistema, durante un rato quedará como muerto, sin hacer nada, paciencia. A ver si asi se soluciona. Enviado desde...............

  • Conduce un Seat Exeo

    Publicado 16 febrero 2013 a las 0:09

    A perfect  mañana lo probare haber si hubiera suerte, muchas gracias mañana comento XD esperemos sea una ida de olla del navegador Sent from my BlackBerry 9780 using Tapatalk

  • Conduce un Seat Exeo

    Publicado 17 febrero 2013 a las 21:23

    Top hice lo de los 45segundos para reiniciar pero nada!! No se si serán las tarjetas, haber si hacemos una quedada y pruebo las que tu lleves haber si funcionan, si no pues mal asunto Sent from my BlackBerry 9780 using Tapatalk

  • Conduce un Seat exeo

    Publicado 25 febrero 2013 a las 14:47

    Ke paso al final con esto? Lo solucionastes? Enviado desde mi HTC One S usando Tapatalk 2

  • Conduce un Seat Exeo

    Publicado 25 febrero 2013 a las 16:10

    Todavia no hemos tenido ocasion de hacer pruebas. No se si el ha probado algo más. ;) Enviado desde...............

  • Conduce un Seat Exeo

    Publicado 25 febrero 2013 a las 22:49

    Pues no he probado mas he estado escuchando musiquita desde el movil a la clavija aux. haber si quedo con la peña de malaga y top me deja probar su sd, que si no voy a comprar y las voy a coleccionar jejejeje de momento como lo que mas utilizo es el movil pues me apaño  (bailon)

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.