Entra
the_animal

the_animal

the_animal

the_animal ha publicado un tema en el Club Opel Insignia

Falla el Cierre Centralizado

Pequeños problemas y grandes averías

Hola mi insignia no lleva ni un mes y hoy por la mañana y por la tarde lo he cogido normalmente como siempre y ahora por la tarde noche voy abrir el coche y me encuentro que el mando no va osease el cierre centralizado no funciona y de las pilas de las 2 llaves no es (tan rápido no se han gastado). ¿Que puede ser?

the_animal

the_animal ha publicado un tema en el Club Opel Insignia

Telefono en el Navi600

Navegador, Multimedia y Car Audio

Hola buenas soy nuevo y tengo algunas dudas como nuevo que soy. Hace una semana me compre un Opel Insignia cuyo coche viene con el navegador Navi600 y mi problema es como puedo ver la agenda de telefonos en el navegador ya que cuando le doy a la agenda me dice que no hay numeros ya e metido algunos numeros por voz y es un coñazo ya que la tia simpatica que sale no se entera bien con los numeros  😀 y tengo que ir repitiendo la operación miles de veces  😀 ¿Puedo ver mi lista de contactos por el Navi600? ¿Puedo meter los números y grabarlos en el Navi600 sin tener que hacerlo por voz? Espero vuestra ayuda y muchísimas gracias por vuestro tiempo

the_animal

the_animal ha publicado un tema en el Club Opel Insignia

¿Cuantos Kilómetros se hace con el deposito lleno?

Mecánica y consumos

Hola..

Yo cuando me dieron el coche lo llene me gaste 100,01€ 68,y pico Litros y me fije en el coche en el marcador electrónico  y me marcaba Ochocientos y pico debajo de la velocidad. No se si eso es lo que te dice cuantos kilómetros puedes hacer con ese deposito lleno.

mis preguntas son..

- ¿ Cuantos kilómetros llegaría hacer con un Opel Insignia Selective Star&Stop 2.0 CDTi 110cv con el deposito lleno ? .

- ¿ Que capacidad tiene en litros el deposito del Insignia ?.

Gracias

the_animal

the_animal ha publicado un tema en el Club Opel Insignia

EL botoncito ECO

Mecánica y consumos

Hola tengo un Insignia Selective 110 cv y me viene con el botón en el Navegador ECO que si esta encendido se para en punto muerto y sin pisar embrague o cuando quito marcha y pongo freno de mano osease en los semáforos y atascos 😀 y cuando piso el embrague se vuelve a encender y mi pregunta es..

¿ Es bueno tenerlo activado y que se apague y encienda tanto el motor ? (por que en una ciudad con tanto semáforo y yo que estoy acostumbrado a quitar marcha y no pisar embrague..)

¿ Teniéndolo activado el consumo es el mismo de tanto encender y apagar o varia ?

Muchas Gracias de antemano

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.