Club Opel Insignia

Página de fans y propietarios

 REGÍSTRATE

Falla el Cierre Centralizado

Iniciado por the_animal, 18 marzo 2012 a las 21:32

3 post en este tema

Opel Insignia | 6

Publicado 18 marzo 2012 a las 21:32

Hola mi insignia no lleva ni un mes y hoy por la mañana y por la tarde lo he cogido normalmente como siempre y ahora por la tarde noche voy abrir el coche y me encuentro que el mando no va osease el cierre centralizado no funciona y de las pilas de las 2 llaves no es (tan rápido no se han gastado). ¿Que puede ser?

  • Opel Insignia | 24

    Publicado 20 marzo 2012 a las 10:33

    de las pilas seguro que no es, esas pilas con el uso que se les da te duraran aaaaños, pero que no te funcione el mando en determinadas circunstancias puede ser por los inhibidores de frecuencia que tienen ciertos edificios, coches policiales o vehiculos de escolta. Conozco personalmente el caso de una persona con un Range Rover nuevo, que tuvimos que llamar a una grua para cambiarlo de sitio porque ni siquiera arrancaba, claro que esto es un caso extremo y yo no conozco ninguno mas, tambien puede ser que se desprogramen, por pulsar el mando repetidas veces sin estar el coche cerca. seguro que no es nada  😃

  • No tiene coche | 26

    Publicado 20 marzo 2012 a las 13:01

    de las pilas seguro que no es, esas pilas con el uso que se les da te duraran aaaaños, pero que no te funcione el mando en determinadas circunstancias puede ser por los inhibidores de frecuencia que tienen ciertos edificios, coches policiales o vehiculos de escolta. Conozco personalmente el caso de una persona con un Range Rover nuevo, que tuvimos que llamar a una grua para cambiarlo de sitio porque ni siquiera arrancaba, claro que esto es un caso extremo y yo no conozco ninguno mas, tambien puede ser que se desprogramen, por pulsar el mando repetidas veces sin estar el coche cerca. seguro que no es nada  😃

    Estoy deacuerdo...en mi trabajo tenemos inhibidores, y tenemos que abrir nuestros coches de modo manual.

    Y en el libro del  coche te explica lo de la desconfiguracion del mando.

    1saludo

    Enviado desde mi GT-I9000 usando Tapatalk

  • Opel Insignia | 6

    Publicado 21 marzo 2012 a las 17:15

    Muchas Gracias a los dos. Si... Son los Inhibidores de Frecuencia, eso me dijeron los de la Opel, y ya me funciona perfectamente. Problema solucionado

¿Quieres unirte al Club Opel Insignia?

¡Crea una cuenta completamente gratis en Mofler y podrás participar aquí y en más de 700 clubs de coches con un mismo usario!

No te lo pienses más y registrate hoy mismo

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.