Club SEAT Exeo

 REGÍSTRATE

Ayuda Utilizar Lavafaros

Iniciado por gpbike, 28 noviembre 2010 a las 21:41

8 post en este tema

Conduce un Seat Exeo

Publicado 28 noviembre 2010 a las 21:41

Muy buenas alguien me podria decir como se utiliza el lavafaros delantero?? segun el manual es dejando pulsado el limpia como si limpiase la luna delantera, pero no me saltan o es que estoy confundido

  • Conduce un Seat exeo

    Publicado 28 noviembre 2010 a las 21:53

    cuando le das al mando para que heche agua al parabrisas delantero también se abren los lavafaros y expulsan agua a los faros, si lo haces en marcha se ve como parte del agua espolvoreada sale hacia el capó del coche

  • Conduce un Seat exeo

    Publicado 28 noviembre 2010 a las 22:05

    Con este post!!!! me acabais de resolver las dudas que tenias sobre los lava faros, pensaba que no lo tenia.... ;D ;D ;D

  • Conduce un Seat Exeo

    Publicado 28 noviembre 2010 a las 22:23

    cuantos segundos se debe de dejar pulsado

    Creo que son dos segundos. Y por cierto, un consejillo: No lo hagáis parados en un semáforo donde pasen peatones si no quereis ponerlos perdidos, porque sale con mucha presión y los podríais mojar....

    Saludos,

    Peugeot 407 SW 2.0HDi Sport / Ex-Seat Exeo ST 143cv Sport MY11

  • Conduce un Seat exeo st

    Publicado 29 noviembre 2010 a las 0:58

    pero hay q tener las luces encendidas, sino no funcionaran eh!! :P :P

    Seat Exeo St Sport 1.8T APR
     

  • Conduce un Seat exeo

    Publicado 29 noviembre 2010 a las 12:25

    pero hay q tener las luces encendidas, sino no funcionaran eh!! :P :P

    exacto!!!! para ke los lavafaros echen agua, tienen ke estar las luces encendidas, si no, solo limpiaras la luna xDD  y con tirar de la palanca hacia ti 3 seg ya empieza a salir agua.

  • uzimtb
    Publicado 29 noviembre 2010 a las 13:50

    El coñazo es cuando tienes limpito el coche y le echas agua al parabrisas y salen los lavafaros.... :( Hay que andar a toquecillos.

  • Conduce un Seat Exeo

    Publicado 29 noviembre 2010 a las 13:53

    claaaarooo asi estaba yo probando y probando y no salia nada estaba con las luces apagadas igual que estube buscando para limpiar la luna trasera, y miro y no veo el limpia trasero jajajaja pero bueno ya aprendi mi ignorancia saludos

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.