Club SEAT Exeo

Página de fans y propietarios

 REGÍSTRATE

Se me ha ido la segunda batería. ¿Pongo 70Ah o más?

Iniciado por jpablogg, 14 junio 2016 a las 15:50

11 post en este tema

Seat exeo | Murcia | 923

Publicado 14 junio 2016 a las 15:50

Hola.

Mi Exeo es de noviembre de 2009.

La primera batería me duró hasta mayo 2014, pero hoy he ido a arrancar y se me ha ido otra vez. (Me pudo el mecanico del pueblo de mis padres una q me costó 65€). En fin.... Ha durado justo los 2 años.

Ahora he visto precios y una tudor de 74Ah cuesta 88€. Para cámbiala yo claro está.

Pongo una de 70Ah? O la pongo más grande.

He puesto las pinzas al coche y después de dar una vuelta con el la batería vieja ha cargado y tras pararlo ha arrancado bien, pero supongo q estará mal y no aguantará la carga, verdad?

Porque en el Exeo aunque dejes algo encendido al cerrar el coche se apaga... No puede haberse gastado la batería sola....

Enviado desde mi iPhone 6s usando Tapatalk.

  • Seat ibiza | Burgos | 24

    Publicado 15 junio 2016 a las 14:56

    Buenas,

     

    Yo cuando la cambié, puse una Varta de 74Ah.

     

    Si se te ha gastado, dando una vuelta corta no se va a cargar del todo, se carga durante un viaje "largo", de unos 30-40kms. También puedes utilizar un cargador de baterías y ahorrarte el viajecillo.

     

    Mira si tu baterías es libre de mantenimiento o por contra necesita cargar agua.

     

    Saludos,

  • Seat exeo | Murcia | 923

    Publicado 15 junio 2016 a las 15:26

    Es de las q no llevan mantenimiento.

    Ayer di una vuelta y cargó. Hoy he ido a poner la nueva batería y ha arrancado. Es decir q aguanta la carga.

    Mañana me lo llevaré al trabajo a ver si carga más y lo observo.

    En el coche llevo una tudor de 74Ah. Me ha costado 83€. Lo veo muy bien de precio.

    En un taller me cobraban 150€

    Enviado desde mi iPhone 6s usando Tapatalk.

  • Seat exeo | Murcia | 923

    Publicado 16 junio 2016 a las 21:45

    He seguir usando la batería vieja. He hecho un viaje de 30 minutos y se ha cargado.

    La seguiré probando.

    Pero me resulta raro q se descargue porque al parar el coche se apaga todo...

    Lo cierto es q el coche lo usa mi mujer y no sé si el crio pudo haber dejado la radio encendida.

    Enviado desde mi iPhone 6s usando Tapatalk.

  • Seat exeo | Zaragoza | 6.138

    Publicado 17 junio 2016 a las 14:10

    con un viaje de 30 kms ninguna batería se carga lo suficiente, la unica manera de que la cargues correctamente es con un cargador, lo único que conseguiras es que cargue algo para salir del apuro.

    Mi coche es del 2009 y la batería me ha durado hasta hace 4 meses, y le puse una tudor creo que de 77.

    Ahora en verano las baterías se suelen descargar mas a menudo, ya que si hacemos trayectos cortos y además usamos el climatizador, el consumo es muy alto y al coche no le da tiempo a recargarlas, y si la batería tiene un tiempo, hay que tener en cuenta que con el calor también se les va evaporando el agua y se van jodiendo.

    Después de los veranos suelo abrir los vasos para ver como van de agua, y si están bajos los repongo un poco de agua destilada

  • Audi A4 | 87

    Publicado 18 junio 2016 a las 8:17

    Comprueba los consumos con el coche apagado del todo.

    Desde mi CPD

  • Seat exeo | La Coruña | 85

    Publicado 18 junio 2016 a las 10:28

    Buenas:

    Para saber como está de carga la batería puedes hacer mediciones con un polímetro verificando estado de voltaje y carga de la misma. No necesitas uno profesional y los puedes adquirir en los chinos  por 6 euros. (yo tengo uno en casa que uso para medir el estado de carga de las pilas de los juguetes de mis hijos)

    Es una medida sencilla ya que sólo tienes poner las puntas de medida en los bornes de la batería y te marca el estado de la misma. Te dará idea si es problema de la batería que se ha descargado o es otro problema ajeno a la misma.

     

    Saludos.

  • Seat Exeo | La Coruña | 205

    Publicado 25 junio 2016 a las 0:41

    Mi Exeo quedó ayer sin pulso después de 7 años menos una semana con la batería original. Ahora lleva una marca "blanca" AD Regueira ELITE de 77Ah.

  • Seat Exeo | Madrid | 283

    Publicado 10 julio 2016 a las 13:47

    A mi tras 4 años la mía dijo hasta aquí hemos llegado, y la verdad me sorprende que haya durado los 4 años porque yo arranco el coche diariamente más de 6 veces, y claro no siempre le hago 100 kms para cargarla a tope. En fin que le he puesto una tudor muy similar lo único que le he incrementado ha sido la capacidad a 720A la que traía de serie era 640A. Por otro lado el tubo de gases directamente no lo he conectado porque el agujero de la nueva que trae dos como la mayoría, era más pequeño y no entraba, tampoco es que me preocupe porque el tema de los gases sinceramente si la llevara en el habitáculo pero está en el vano motor así que,....

     

    Bueno pues 96€ que añadir a mi lista de gastos, neumáticos + revisión, que mes más bueno.

    Por cierto lo que si que me ha tocado ha sido reprogramas los dos mandos a distancia del coche, puesto que si no lo haces al mismo tiempo se te programa con el que abres y el otro no, por eso hay que bajar las dos llaves y hacer la historia de meter una en el contacto y la otra en la cerradura de la puerta.

     

    Saludos.,

    Editado. Soy el más subnormal del mundo, joder el tubo de gases no cabía porque el agujero de salida de gases estaba tapado con un tapón, ha sido tan fácil como sacar el tapón ponerlo en el agujero del otro lado de la batería y meter en el hueco sin tapón el tubo de gases, que ha encajado perfectamente.

  • Seat exeo | Madrid | 500

    Publicado 12 julio 2016 a las 12:22

    Pues el mio acaba de hacer 6 años y sigue con la primera de origen.

  • Seat Exeo | Madrid | 283

    Publicado 12 julio 2016 a las 12:53
    Pues el mio acaba de hacer 6 años y sigue con la primera de origen.

    Hay muchos condicionantes, las veces que lo arrancas los kms que haces tras cada arrancada si duerme o no en garaje, etc.... Si es gasoil o gasolina.....

    Enviado desde mi iPhone utilizando Tapatalk

  • Seat Exeo | 161

    Publicado 24 septiembre 2016 a las 22:02

    A mi me estaba avisando la bateria al arrancar.Hoy mismo me ha hecho un amago de no arrancar. Asi que antes de que me deje tirado la he cambiado .

    La he comprado en Feuvert porque me dan tres años de garantia.

    He tenido que poner la hora y la fecha del coche y meter el mando en el contacto y dejarlo pulsado porque no me abria ni me cerraba las puertas.

    Por cierto no he dicho que mi coche es de finales de 2011.

    Saludos.

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.