Club SEAT Exeo

 REGÍSTRATE

vibración al arrancar (posible motor de arranque)

Iniciado por zxr, 13 junio 2016 a las 19:40

7 post en este tema

Conduce un Seat Exeo - 62 mensajes

Publicado 13 junio 2016 a las 19:40

buenas tardes señores. 

 

exeo st 143 cr multitronic. 150.000km

 

¿alguno ha cambiado ya el motor de arranque, desde hace un mes, tengo una vibración en el momento del arranque, solo en el arranque, no al parar, no al circular, es automático osea que descarto el bimasa? ¿alguien ha cambiado el motor de arranque por problemas parecidos?????

 

gracias y un saludo.

 

zxr

QUE HAY DE NUEVO VIEJOOOOO!!!!!!!!!!!!!!

  • Conduce un Seat Exeo - 62 mensajes

    Publicado 03 diciembre 2016 a las 9:17

    Por si sirve de ayuda a alguien, no hay que descartar el bimasa por ser automático, de hecho es el bimasa el causante de esta vibración. un saludo.

    QUE HAY DE NUEVO VIEJOOOOO!!!!!!!!!!!!!!

  • Conduce un Seat Exeo - 35 mensajes

    Publicado 06 abril a las 11:24

    Conseguiste saber de que es la vibracion? A mi me pasa exactamente igual.

  • Conduce un Seat Exeo - 62 mensajes

    Publicado 12 junio a las 12:08

    La vibración provenía del bimasa. aunque sea automatico tambien lleva bimasa.

     

    QUE HAY DE NUEVO VIEJOOOOO!!!!!!!!!!!!!!

  • Conduce un Seat Exeo - 62 mensajes

    Publicado 25 junio a las 14:42
    Si no recuerdo mal eran unos 500€ de pieza y 4,5 horas de mano de obra unos 800 y pico!!

    QUE HAY DE NUEVO VIEJOOOOO!!!!!!!!!!!!!!

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.