Club SEAT Exeo

 REGÍSTRATE

Duda Alarma Seat Exeo

Iniciado por Barruso, 02 julio 2014 a las 7:08

13 post en este tema

Conduce un Seat Exeo 2.0 TDI 143cv Style

Publicado 02 julio 2014 a las 7:08

Hola,no sabía donde poner el tema,el caso es que alguna vez me han avisado de qué ha saltado la alarma o simplemente estaban los warning encendidos del coche,sin motivo aparente.

Os ha pasado?

En el trabajo siempre están saliendo camiones y no se sí la vibración de estos al salir haga que se dispare.

Y el tema es que me mosquea.

Un saludo

  • Conduce un Seat Exeo

    Publicado 02 julio 2014 a las 14:56

    Muy buenas,

     

    Ya que salió el tema añado una duda, ¿hay alguna forma de saber si ha saltado la alarma? En el trabajo aparco lejos y siempre he tenido la duda de pensar si la alarma saltará de vez en cuando por vibraciones...  (pensativo)

    Seat Exeo Style 2.0 TDI 120cv - Málaga -

  • Conduce un Seat exeo

    Publicado 03 julio 2014 a las 0:25

    Retisjolo, si tienes el cable vag com puedes ver si ha saltado la alarma, se queda registrado en el coche

  • Conduce un Seat Exeo

    Publicado 07 julio 2014 a las 13:05

    Retisjolo, si tienes el cable vag com puedes ver si ha saltado la alarma, se queda registrado en el coche

     

    Retisjolo, si tienes el cable vag com puedes ver si ha saltado la alarma, se queda registrado en el coche

     

    También se puede ver eso con el cable??  (babeando)  Tengo ganas ya de pillarme el cable

    Seat Exeo Style 2.0 TDI 120cv - Málaga -

  • Conduce un Seat exeo style 2.0tdi 143cv

    Publicado 14 julio 2014 a las 0:29

    Puede ser la vibracion si a mi toledo con el ruido de orquesta en una fiesta estuvo una noche entera saltando y tuve ke desconectarla por la vibracion de los altavoces si

  • Conduce un Seat Exeo ST sport 143

    Publicado 09 diciembre 2014 a las 0:15

    @Barruso el otro día me aviso un vecino que tenia el coche con los intermitentes parpandeando y cuando fui a mirar estaba todo apagado. Hoy fui a comer por ahí y cuando volví al coche estaba con los intermitentes funcionando. Hice la prueba de hacer saltar yo la alarma y suena un rato pero cuando acaba solo se queda con los warnings. Se lo comento a los colegas del grupo de wathsap y me dice cobra que a el le pasaba lo mismo y que se soluciono cambiándole la pila al mando y configurandolos otra vez como dice el manual. Además hace como un mes se me descomfiguro el mando solo y ahora pasa esto y me comento cobra que a el lo mismo le ocurrió. Así que habrá que probar a ver. Tu has averiguado algo mas?

    No importa si ganas por un segundo o por una milla, ganar es ganar

  • Conduce un Seat Exeo 2.0 TDI 143cv Style

    Publicado 09 diciembre 2014 a las 6:59

    @"hugolainch" A mi no me ha vuelto a pasar,por lo que supongo que era porque aparcaba al lado de la salida de los camiones del trabajo y saltaba por la vibración,de todas formas estoy esperando que me llegue un vaspc,por si se vuelve a dar el caso,ver si hay algún fallo en algo.Un saludo!!

    P.d. En el tapatalk no me sale para mencionar,así que lo he intentado a mano,no se si cuela y funciona.

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.