Club SEAT Exeo

 REGÍSTRATE

exeo tsi

Iniciado por jor36, 30 septiembre 2013 a las 22:57

13 post en este tema

Conduce un Seat exeo tsi - 6 mensajes

Publicado 30 septiembre 2013 a las 22:57

Buenas compañeros, soy propietario de un exeo tsi del 2011 ( enero) del cual estoy super contento, consumo, respuesta, suspension,,,,,desde mi punto de vista algo de espectaculo. solo tengo un par de dudas: mi anterior coche un a4 3.0 tdi del 2006 (mismo coche que el exeo con diferente motor en este caso) tenia problemas siempre con la radio,,,,,nunca se escuchaban las emisoras finas y la que se escuchaba bien, duraba diez minutillos y parecia que estuviese pasando por una zona de montaña cuando realmente estaba en barcelona centro,,,,el caso es que me compro el exeo, y me pasa lo mismo....o llevo un chusco (mierda) de antena o estoy gafado con la radio!!! alguno le a pasado lo mismo???? el tema no acaba hay,,,,mi mujer lleva un leon del 2010 y cuando conecta el movil a la toma aux que es un jack, escucha toda la musica del movil en el coche,,,,como si fuese un mp3 de toda la vida,,,,,llego al exeo, conecto el movil (s3) al jack aux y a tomar viento (valeee),,,,no se olle na de na!!!! me pone aux source on y ya esta,,,,,a poner un cd!!....alguno le a pasado esto??? mil gracias socios,,,,,,un saludo

  • Conduce un Seat exeo - 167 mensajes

    Publicado 01 octubre 2013 a las 0:10

    Yo en mi anterior coche(un a3) tampoco escuchaba bien algunas emisoras de radio, pero siempre lo achaque a que monte el rnse a posteriori y pensaba que la antena no estaba bien colocada. Pero ahora con el exeo, escucho emisoras que no sabia ni que existian, me va perfecto el navegador. Saludos. Enviado desde mi GT-I9100 usando Tapatalk 4

  • Conduce un Seat Exeo - 16.786 mensajes

    Publicado 01 octubre 2013 a las 0:16

    Yo no he tenido ninguno de esos problemas...

    5dms9i.jpg

     

    Vengan los que vengan, siempre seremos uno menos

  • Conduce un Seat exeo - 167 mensajes

    Publicado 01 octubre 2013 a las 12:47

    Yo llevo el navegador de origen Enviado desde mi GT-I9100 usando Tapatalk 4

  • Conduce un Seat exeo - 2.054 mensajes

    Publicado 01 octubre 2013 a las 15:11

    Yo llevo el navegador de origen

    Enviado desde mi GT-I9100 usando Tapatalk 4

    Sabes si de fábrica salio ya con el ó fue puesto a posteriori, te lo pregunto porque si ha sido puesto a posteriori hay que cambiar un amplificador del modulo de antenas para no tener problemas en la recepción de las emisoras de radio.

  • Conduce un Seat exeo - 167 mensajes

    Publicado 01 octubre 2013 a las 15:12

    El mio salio de fabrica asi. Con el Media System E + bosse Enviado desde mi GT-I9100 usando Tapatalk 4

  • Conduce un Seat exeo 3r - 5.970 mensajes

    Publicado 01 octubre 2013 a las 23:23

    Yo llevo navi y las emisoras suelen ir perfectamente. Si tienes problemas ,con intercalar un amplificador de antena deberia solucionarse.

    Exeo 20Válvulas Turbo(BND-Unlimited Ecu-Upgrade,embrague Sachs Performance,Forge Splitter,encendidoRS4,Center Exhaust,Frenada completa S4,Eibach SeatSport,suspension,Asientos Sline mixtos,Seat Media System E,pilotos led exterior,full led interior,umbrales y bajos de puerta S4,carcasas cromo mate,paragolpes delantero & aleron Kit,difusor trasero,Subwoofer & bandeja OEM,apertura-maletero,otros)

  • Conduce un Seat exeo tsi - 6 mensajes

    Publicado 03 octubre 2013 a las 20:50

    perdonad el retraso,,,,,,llevo el de origen ( radio normal y corriente) creo que lo unico que le falta al coche es un buen gps doble din y creo que al final se lo acabare poniendo, ( el de seat ) .....nose!! no le encuentro explicacion me tocara un finde coger y empezar a desmontar a ver porque pasa eso,,,,,y lo del jack auxiliar igual,,,no entiendo porque no lo reconoce, no quiero pensar que es el soft del movil,,,,a vosotros os va bien? teneis que darle algun boton????,,,llevo en la guantera una clavija macho de iphone 4, pero yo eso no lo quiero para nada,,,alguna manera de poner un puerto usb desde hay??. graciasss.. haber si tengo un rato y pongo unas fotillos de mi blanquito,,que le puesto unas colas muy chulas  (amor)8)

  • Conduce un Seat exeo - 1.363 mensajes

    Publicado 04 octubre 2013 a las 0:01

    yo tengo un s3 y no tengo ningun problema, pongo la musica en el movil y a sonar y no pierdo ninguna emisora para poner un usb tienes que hacerte con uno, que es bastante complicado, o comprarlo, que es bastante caro

  • Conduce un Seat Exeo - 174 mensajes

    Publicado 10 octubre 2013 a las 23:36

    pues yo si que he notado que las emisoras no se escuchan igual de finas que en mi ibiza, pero siempre lo he echacado a que el exeo tiene la antena integrada y el ibiza no.

  • Conduce un Seat exeo tsi - 6 mensajes

    Publicado 03 noviembre 2013 a las 10:13

    Solucionado compañeros,,,,doble din instalado y humo,,,,,,el que me lo instalo me comento que el ampli de la antena de la luneta estaba tocado y que es muy frecuente en exeos. Que esta colocado en el marco de las puertas traseras y que valia 130 castañas. El tema es que le puesto una antena ajena a la del coche y se oye de lujo....ahora si !!!! (alegria) Graciasss

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.