Club SEAT Exeo

 REGÍSTRATE

limpiaparabrisas

Iniciado por ABRAMUXI, 29 septiembre 2012 a las 22:53

9 post en este tema

Conduce un Seat Exeo - 422 mensajes

Publicado 29 septiembre 2012 a las 22:53

Hola. La pregunta es la siguiente.Resulta que en la posicion 1 del limpia delantero trada muchisimo de entre que limpia una vez y vuelve a limpiar otra vez. Veo que la palanca por decirle algo tiene como unos simbolos como de mas a menos o yo que se.Yo toco de todo y eso tarda lo mismo. La putada es que para 4 gotas tarda mucho y si pongo la posicion 2 es mucho. En mi 206 la 1 posicion iba de muerte.Alguien me puede ayudar??? gracias

  • Conduce un Seat exeo tdi - 11.337 mensajes

    Publicado 29 septiembre 2012 a las 23:10

    Has probado a ponerlo en la posicion automatica, y regular la velocidad de barrido con la ruleta que tiene ? Salu2

    Siempre estaras entre nosotros German

  • Conduce un Seat Exeo - 52 mensajes

    Publicado 30 septiembre 2012 a las 12:50

    Creo que lo que le ocurre a Abramuxi es que el sensor es un poco caprichoso y a veces tarda bastante en ponerse en acción, incluso  regulando la posición de barrido al máximo. Yo también lo encuentro a veces poco intuitivo.

  • Conduce un Seat exeo - 1.706 mensajes

    Publicado 30 septiembre 2012 a las 14:26

    yo tambien lo encuentro bastante vaguete....y lo mismo me pasaba con el Toledo II que tenía tambien sensor de lluvia. Para mí, poniendolo en automatico, y luego tocando el selector de barrido no está muy fino, yo lo tengo en automático y con el barrido al máximo...y para mí, es como si estuviera al mínimo No he montado en otros coches de otras marcas que lleven el selector de lluvia para probarlo.

  • Conduce un Seat Exeo - 1.396 mensajes

    Publicado 30 septiembre 2012 a las 14:48

    En este caso, nunca mejor dicho, nunca llueve al gusto de todos jejejeje. Yo para mi lo noto perfecto. A más agua.......más rápido. Enviado desde mi GT-I9300 usando Tapatalk 2

  • Conduce un Seat exeo tdi - 11.337 mensajes

    Publicado 30 septiembre 2012 a las 14:50

    yo tambien lo encuentro bastante vaguete....y lo mismo me pasaba con el Toledo II que tenía tambien sensor de lluvia.

    Para mí, poniendolo en automatico, y luego tocando el selector de barrido no está muy fino, yo lo tengo en automático y con el barrido al máximo...y para mí, es como si estuviera al mínimo

    No he montado en otros coches de otras marcas que lleven el selector de lluvia para probarlo.

    :o :o  pues a mi me parece mas bien lo contrario, de hecho lo llevo en automatico con el barrido al minimo... porque sino cuando llueve parece que van a salir volando las escobillas de la velocidad que cogen...

    Siempre estaras entre nosotros German

  • Conduce un Seat exeo sport 170cv - 31 mensajes

    Publicado 12 octubre 2012 a las 21:49

    Yo compré el coche en Galicia y soy de La Línea así que cruzando la península tuve la suerte de probar el coche en lluvia, seco calor, frio... En fin, y en Galacia me llovio para dar y regalar y la verdad es que a mi me funciono muy pero que muy bien, de echo la máxima sensibilidad de barrido me parecio excesiva porque lo detecta todo. Si llueve bien pero sino la bajo y va del carajo

    "Correr y competir lo llevo en la sangre, es parte de mi vida" AYRTON SENNA.

    Tu leyenda crece cada día más.

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.