Club SEAT Exeo

 REGÍSTRATE

Problema: devolver los asientos traseros a su posición

Iniciado por jcmon77, 26 junio 2011 a las 13:13

5 post en este tema

Conduce un Seat exeo tsi - 347 mensajes

Publicado 26 junio 2011 a las 13:13

Compañeros, Quería consultaros algo que me tiene bastante extrañado. Esta mañana he abatido los asientos traseros por primera vez. Como sabéis, al caer sobre las bandejas se queda levantada una pequeña lengüeta de plástico roja para indicar que el asiento no está anclado. Hasta ahí, todo normal. Pero cuanto voy a devolverlos a su posición original, tal y como indica el manual, resulta que me es imposible que vuelvan a anclar y esa pequeña lengüeta sigue quedando levantada (para indicarme que no están anclados). He hecho algo de fuerza sin pasarme, incluso me he sentado para propiciar que con mi peso anclara, pero imposible. El caso es que me ocurre con los dos asientos traseros. No querría llevarlo al taller y que se me quedara la cara de tonto por alguna obviedad que no he seguido. Pero claro, ahora mismo no puedo llevar a nadie detrás.

Poder disfrutar de los recuerdos de la vida es vivir dos veces

  • Conduce un Seat Exeo - 209 mensajes

    Publicado 26 junio 2011 a las 20:15

    dales un poco mas fuerte y veras como anclan, a no ser que esten estropeados, que no creo.

  • Conduce un Seat exeo - 6.084 mensajes

    Publicado 26 junio 2011 a las 21:35

    como te han dicho, dales un pelín más fuerte, a mi en uno casi sin fuerza queda anclado a la primera, pero al otro le cuesta un poco

  • Conduce un Seat exeo - 3.238 mensajes

    Publicado 26 junio 2011 a las 21:42

    En mi caso pasa lo mismo le cuestan un poco pero encajan sin problemas si le doy con un poco de fuerza, tampo hace falta darle muy fuerte y encajan perfecto.

  • Conduce un Seat exeo tdi - 11.337 mensajes

    Publicado 26 junio 2011 a las 22:00

    A mi me paso lo mismo y como te han dicho, dales un poco mas fuerte y quedaran en su sitio.. Salu2

    Siempre estaras entre nosotros German

  • Conduce un Seat exeo tsi - 347 mensajes

    Publicado 27 junio 2011 a las 8:46

    Compañeros, Muchas Gracias. El caso es que ayer a última hora lo volví a intentar con más “determinación” y lo conseguí. Lo cierto es que, al menos en mi coche, el sistema de anclado está durísimo, pero finalmente ha funcionado. Como tengo que ir un día de estos a que me fijen bien la bandeja trasera (que hace ruido y cruje en cada bache, no sé si a alguien le pasará), aprovecharé y consultaré si pueden aflojarme algo el sistema de anclado. Mil gracias.

    Poder disfrutar de los recuerdos de la vida es vivir dos veces

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.