Club Renault Latitude

Página de fans y propietarios

 REGÍSTRATE

Testigo/Luz Motor antes de arancar [Ranult Latitude]

Iniciado por ReFu, 06 mayo 2012 a las 12:50

1 post en este tema

Renault latitude 2.0 dci 175cv | Madrid | 169

Publicado 06 mayo 2012 a las 12:50

Hola pongo este post aquí, porque lo leerá más gente que dentro del Clublatitude y así me podeis dar vuestras opiniones todos los del foro 😉 Buenas. No sé si antes pasaba o no, pero me he empezado a dar cuenta desde el otro dia y la verdad que ando algo mosca. Antes cuando insertaba la tarjeta o bien no la insertaba y daba una vz ha STAR, como bien sabeis todos hace un chekeo el coche, las agujas de revoluciones y velociadad van de un extremo a otro, se encienden las luces de diagnosis y luego se apagan. Pues bien yo siempre suelo esperar a que se apaguen todos los testigos y ahora ya dudo de que el del motor se quedase encendido y no se apgase. Una vez que arranco este se apaga. A ver a vosotros como os funciona el tema del testigo del motor, si se os queda encendido en el momento de chekeo antes de arrancar o bien se os apaga antes. A mi ya os digo una vez que arranco desaparece. En un Citroën Xsara que tengo pasa lo mismo, pero juraría que en el Latitude esto las primeras semanas no pasaba. Saludos y espero vuestros comentarios.

  • Peugeot 308cc | Madrid | 10.620

    Publicado 06 mayo 2012 a las 22:02

    Hola refu.En el mío yo arranco y al rato se apaga el testigo del motor.No nada mas arrancar. Yo no espero a que se apaguen las luces,pero el mío no hace lo de las revoluciones y cuentakilómetros.

¿Quieres unirte al Club Renault Latitude?

¡Crea una cuenta completamente gratis en Mofler y podrás participar aquí y en más de 700 clubs de coches con un mismo usario!

No te lo pienses más y regístrate hoy mismo

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.