Club Peugeot 308cc

Página de fans y propietarios

 REGÍSTRATE

se queda sin potencia

Iniciado por ALE ARGENTINA, 14 enero 2012 a las 18:16

4 post en este tema

Conduce un Peugeot 308 CC - 5 mensajes

Publicado 14 enero 2012 a las 18:16

Hola gente soy alejandro de argentina ya les habia comentado que compre mi 308 cc automatica estoy muy contento con ella el consumo que me preocupaba a bajado mucho en los viajes, en ciudad gasta bastante pero bueno es un fierro. Lo que si me pasa es y los que tiene caja de trasmision automatica no se si les ha sucesido que transitando con el auto al pasar un baden  no se como se dicepero es un desnivel en la calle sequeda sin trasmision y le piso el acelerador y no responde por ende no se realizaningun cambio hasta que recorre unos 20metros aproximadamente . Me gustaria saber si a alguien le ha pasado esto ya lo lleve al service y me dicen que esta todo ok. Ha sobre el ruido en el techo le coloque un poco de aceite en el hueco del encastre de acero que encaja el vidrio al techo (son dos uno en cada extremo que tiene una telita forada) y se termino (en la agencia nopodian darle solucionbueno para tosos uds. espero que tengo un muy buen año 2012 y un abrazo Les iba a preguntar en este foro de 308 hay mujeres dueñasde308 cc

  • Conduce un Peugeot 308cc - 10.621 mensajes

    Publicado 15 enero 2012 a las 1:15

    Hola Ale,a ver si entra charly,Fermaker u otro forero con cambio automatico y te puede ayudar. Para quitar el ruido, le diste aceite en el anclaje del techo con el parabrisas?

    2l9qgbd.gif

  • Conduce un Peugeot 308cc y AlfaRomeo Mito - 321 mensajes

    Publicado 15 enero 2012 a las 13:06

    Hola!, yo llevo cambio automatico y la verdad que lo que estas contando nunca me ha pasado. No tiene porque no responder cuando tu aceleras. Ve y que te lo miren y que lo prueben porque sino siempre te diran que esta todo ok. Por otro lado siempre dicen que el automatico siempre tiene un retardo en respuesta al acelerar pero es minimo. Saludos!

  • Conduce un Peugeot 308 cc serie limitada - 1.563 mensajes

    Publicado 16 enero 2012 a las 9:14

    hola, ya te han respondido a la primera parte de tu pregunta y no tengo nada mas que añadir, sobre la 2 parte, la respuesta es si, y varias con versiones distintas. saludos

  • Conduce un Peugeot 308CC 2.0HDI automático - 2.223 mensajes

    Publicado 16 enero 2012 a las 18:28

    Necesitaría que me lo explicaras un poquito mejor... ¿le pisas al acelerador y no sube de revoluciones? o, ¿sube de revoluciones pero sientes que no trasmite a las ruedas? Si es lo primero, hay que verificar que no se te enciende la luz del ESP, que actua sobre la inyección en caso necesario. Si no es el caso, el coche tiene un fallo... tuve un problema similar con un Alfa 166, en los badenes me rateaba, y despuñes de gastarme mucho tiempo y dinero, resultó ser que no hacía buen contacto el cable de la resistencia del pedal del acelerador. Pero no creo que sea este tu fallo, porque no creo que tu coche falle. Si lo que notas es el segundo síntoma que te he descrito, es normal. La caja automática que tenemos es con gestión electrónica, y, entre otras cosas, a diferencia de las tradicionales, tiene la peculiaridad de poder desacoplarse total o parcialmente, con lo que puedes tener la sensación como si estuvieras "picando embrague" como en una caja de cambios manual. Si quieres mitigar eso, prueba a poner el modo S, y verás como se reduce considerablemente ese retardo que notas. Si no estoy en lo cierto, por favor, coméntanoslo.

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.