Club Peugeot 308cc

Página de fans y propietarios

 REGÍSTRATE

Icono exclamacion al arrancar

Iniciado por erjugon, 26 junio 2013 a las 23:22

3 post en este tema

Peugeot 308cc | Madrid | 61

Publicado 26 junio 2013 a las 23:22

Buenas! Tengo una duda que llevo semanas con ella, vamos, desde que tengo el coche... Cuando arranco, al encenderse todos los testigos se enciende tambien el icono de exclamacion. Segun pone en el manual eso es por alguna anomalia, pero no dice nada mas. El icono os digo que se enciende y apaga con todos... es normal o es porque tengo algun problema? Seguro que os parece una tonteria y sera de lo mas normal pero me deja rallado... Gracias!

  • Peugeot 308 cc | Valencia | 5.404

    Publicado 27 junio 2013 a las 10:09

    Si se enciende y se apaga junto con los demás testigos es completamente normal. Cuando no es normal es cuando se queda encendido y no se apaga  ok

  • Citroen MB C220 BlueTEC | Madrid | 1.542

    Publicado 27 junio 2013 a las 11:45

    Si se enciende y se apaga junto con los demás testigos es completamente normal. Cuando no es normal es cuando se queda encendido y no se apaga  ok

    Exacto. Se encienden todos y se apagan todos. Eso es lo correcto. A mi me sucedió con el testigo de "gotitas de agua", y pensaba que es que el gasoil podía tener agua, pero me dijeron en el conce que es que se encienden todos y si se apagan es que esta todo en orden. O sea, como dice NaNDo. No te preocupes. nono

  • Peugeot 308cc | Madrid | 61

    Publicado 29 junio 2013 a las 13:15

    Ok, gracias a los 2. Un problema menos.. jeje 😉

¿Quieres unirte al Club Peugeot 308cc?

¡Crea una cuenta completamente gratis en Mofler y podrás participar aquí y en más de 700 clubs de coches con un mismo usario!

No te lo pienses más y registrate hoy mismo

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.