Club Nissan Leaf

Página de fans y propietarios

 REGÍSTRATE

Problemas

Iniciado por Ramdoor, 28 septiembre 2011 a las 0:38

17 post en este tema

Nissan Leaf | 156

Publicado 28 septiembre 2011 a las 0:38

Pues como no podía faltar en un buen foro de coches, abro la sección de problemas, por que no todos van a ser alabanzas... Mi primer problema en cuestión: El sensor de presión de neumáticos, lleva ya dos días que cada vez que enciendo el coche me avisa de que revise los neumáticos. Sin embargo están todos perfectos... Por cierto ya he cumplido los primeros 1000Km... Alguna idea? Voy al foro de mynissanleaf en USA que recuerdo haber leído algo sobre el tema, pero no se muy bien en que acabo la historia...

  • Usuario dado de baja
    Publicado 28 septiembre 2011 a las 1:23

    Ni idea. Si veo algo al respecto lo publicaré.

  • No tiene coche | 27

    Publicado 28 septiembre 2011 a las 9:28

    En los foros USA se ha escrito mucho de pequeños problemas electrónicos: mandos o servicios que dejan de funcionar, avisos falsos, errores o fallos en la instrumentaciónen, etc...  Casi todos pequeños fallos, pero muy molestos. Un problema grave que había en los primeros coches y que impedía que el coche arrancase ya se solucionó de fábrica en los siguientes.

    La solución más sencilla y que arregla casi todos los problemas (igual que en Windows): reiniciar el sistema    https://www.mynissanleaf.com/viewtopic.php?f=30&t=3964 

    El problema es que hay que quitar un polo de la bateria o quitar un fusible especifico de esta. Con eso se solucionan casi todos los problemas electrónicos. Pero tambien se pierden algunas configuraciones menores: hora, elecciones personales sistema multimedia, etc... Pequeños inconvenientes que se arreglan enseguida. Sólo hay algún caso aislado en que se habla de haber pérdido algún dato del contador (vel media, consumo...).

    Es una pena que el sistema electrónico sea aún  algo inestable. Esperemos que con actualizaciones del sofware se vaya solucionando.

    Como cosa curiosa, én los foros USA leí que una serie de usuarios se habian puesto de acuerdo y mandado cartas a Nissan para pedir que se incluyera en la instrumentación un botón de Reset (eso sí, escondido para no darlo por error).  No hace mucha gracia eso de andar metiendo mano en el vano motor del Leaf y tocar cables eléctricos ???

  • Nissan Leaf | 156

    Publicado 29 septiembre 2011 a las 11:41

    Pues nada, a la nissan tendré que ir, parece que con la "maquina" de ellos se arregla ( eso me han dicho )... en fin esperemos que sea algo aislado, es molesto por que sale en cada arranque y el coche pita por fuera cuando te vas a montar, pero nada grave.

  • Nissan Leaf | 243

    Publicado 29 septiembre 2011 a las 17:38

    Si con la maquina lo arreglan, sera que no estan mal los sensores,y se puede configurar a la presion que tiene que saltar.

  • Nissan Leaf | 156

    Publicado 29 septiembre 2011 a las 22:10

    Hay otra cosa que me tiene loco, aunque no es un problema mayor, si es un detalle que me gustaría que Nissan corrigiese en alguna actualización. Como ya he comentado en los canales favoritos de Carwings podemos poner cualquier fuente RSS para que nos la "lea" el coche incluso cuando conducimos, en mi caso tengo puesto los titulares del país y la previsión meteorológica, el problema es que la narración en castellano no procesa los acentos y en vez de leer "avión" lee "avi- signo de interrogación derecho-n" y es una tortura escuchar una narración así, como resultado un servicio que me parece fabuloso queda inutilizado totalmente por una tontería. En fin, demasiado bien va todo teniendo en cuenta que los nuestros puede ser los primeros Leaf en circular por un país Hispano parlante...

  • Usuario dado de baja
    Publicado 30 septiembre 2011 a las 17:06

    Dejo en este hilo de problemas una posible solución si aparece en pantalla la leyenda "sin servicio" al intentar conectar al servidor Carwings

    Carwings y teléfonos móviles

  • Nissan Leaf | 156

    Publicado 03 octubre 2011 a las 11:04

    Bueno, Ya está resuelto el misterio de la presión de los neumáticos.. y menuda cagada... Resulta que es un simple temporizador que trae el coche para avisarte de revisar la presión de las ruedas, una vez revisada lo vuelves a programar para los kilómetros que quieras... Lo malo es que me ha costado una visita a la nissan para enterarme de algo que ya vi el primer dia toqueteando ( aun no me han dado los manuales )

  • Nissan Leaf | 243

    Publicado 03 octubre 2011 a las 18:58

    Asi que es un aviso para que te fijes en como estan los neumaticos, dibujo y eso no?Lo que es el aire te saldria otro aviso diferente no?

  • Nissan Leaf | 156

    Publicado 05 octubre 2011 a las 23:13

    En principio son avisos programables por el usuario, trae ese de casa y creo que tres para que tu le pongas lo que quiera que te avise a los Km que sean...

  • Nissan Leaf | 156

    Publicado 26 octubre 2011 a las 0:39

    Bueno, primer cuelgue a lo bestia de mi Leaf....  os cuento: Después de un largo fin de semana "expuesto" en la feria de Ecosevilla donde ha sido la atracción de grandes y pequeños y miles de personas lo han visto y alucinado, cuando fui a encenderlo me salían todo tipo de errores que no pude apuntar, pero entre otras cosas me decía algo así como "Main power failure" " Visit your Dealer", parpadeaba la luz del freno de mano...  Al final recorde que en USA arreglan estas cosas a base de "10-11" con la bateria, así que le quite el positivo 3 min y mano de santo... Listo para rodar de nuevo... Eso si toco configurar reloj, idiomas etc... No tengo ni idea de que pudo pasar, pero me temo que provoque una situación que los ingenieros de nissan no han contemplado, y es que lo tuve 3 dias con las luces encendidas y el ordenador conectado... Por supuesto estaba enchufado y cargado a tope desde el primer dia, ademas de vez en cuando parpadeba la tercera luz en señal de que cargaba la bateria de 12V. En fin me temo que es un bug que todos tenemos en nuestros coches y no creo que el unico.

    post-4-0-41144500-1391183698_thumb.png

  • Usuario dado de baja
    Publicado 26 octubre 2011 a las 2:22

    Olé Jesús, bonito stand.

    Espero que no sea nada más que eso, es que menudo trote le has pegado !!! Tres días del tirón !! Eso los nipones ni se lo habrán planteado  😃

    El 10-11 que comenta Jesús consiste en soltar el polo negativo de la batería de 12 voltios, tuerca del 10. Atención, solo el negativo. Útil para solucionar situaciones dispares de fallos incomprensibles, según foro EEUU.

  • Nissan Leaf | 92

    Publicado 26 octubre 2011 a las 12:36

    Tengo una duda sobre el "10-11". Ramdoor dice que desconecto el positivo 3 mins, pero Luis tu comentas que se desconecta el negativo? y por supuesto hablais de la bateria de 12V? Es mejor aclarar este tema un poco para no tener electrocuatdos en el foro! :-X

  • Nissan leaf | Huelva | 318

    Publicado 26 octubre 2011 a las 14:43

    Hola yo no se si sera imprescindible desconectar el positivo, pero primero, siempre, hay que desconectar el polo negativo, y despues desconectar el negativo y es mejor segun dicen los libros. saludos

  • No tiene coche | 113

    Publicado 26 octubre 2011 a las 18:34

    Yo creo que es el negativo,siempre he escuchado eso.

  • Nissan Leaf | 156

    Publicado 27 octubre 2011 a las 0:03

    Eléctricamente da igual ( a las pruebas me remito ), creo que desconectan el negativo por que en el caso de que haya condensadores cargados en el coche, si la borna positiva toca chasis puede dar un chispazo, cosa que el negativo no hará. Por lo demás es lo mismito mismo... Lo tendremos en cuenta para el próximo reset...

  • No tiene coche | 113

    Publicado 03 noviembre 2011 a las 16:44

    Si,a mi me ha dado algun chispazo que otro  :-X

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.