Entra
rodolfo limones

rodolfo limones

rodolfo limones

rodolfo limones ha publicado un tema en el Club SEAT Exeo

Ipod

Buen día grupo, ya me puse a investigar y no encontré algo que me ayude o me aclare, mi seat exeo tiene para reproducir aux y tiene en la guantera para el ipod mi duda es si hay un adaptador o poder cambiar la entrada del ipod a una usb o algún dispositivo Bluetooth?
rodolfo limones

rodolfo limones ha publicado un tema en el Club SEAT Exeo

Compresor

Buenas tardes tengo una duda y espero me ayuden a resolverla, al parecer mi compresor de mi exeo se jodido, y aquí donde yo vivo o son muy caras las piezas para este vehículo o de plano son difíciles de conseguir. Me gustaría saber la compatibilidad del compresor, me refiero a que otrl auto lleva el mismo aparte del audi a4 b7... Ayúdenme por favor!
rodolfo limones

rodolfo limones ha publicado una imagen en el Club SEAT Exeo

Hola buen día, me presento de nuevo, tengo un exeo 2011 tsi automático, y tengo un problema que se me presento el. Día de ayer, ya estuve buscando dentro del foro y no encontré algo concreto.

Mi aire acondicionado dejo de aventar aire frío, antes de esta falla pensaba que le faltaba una recarga de gas ya que tardaba un poco de tiempo en aventar aire frío y de vez en cuando cuando me paraba y ponía la marcha en neutral aventaba aire caliente por 3 segundos luego se escuchaba que arrancaba el ventilador y aventaba el aire frío normalmente, bueno total que ayer cuando lo quise prender ya no aventó el aire frío lo avienta caliente y según lo que estuve leyendo revise y efectivamente el ventilador pequeño del lado del copiloto ya no arranca...

Alguien me podría asesorar, según indague me dijieron que por falta del gas también presenta esa falla (que no arranca el ventilador) esto es verdad?..

Saludos!

rodolfo limones

rodolfo limones ha publicado una imagen

Hola buen día, me presento de nuevo, tengo un exeo 2011 tsi automático, y tengo un problema que se me presento el. Día de ayer, ya estuve buscando dentro del foro y no encontré algo concreto. Mi aire acondicionado dejo de aventar aire frío, antes de esta falla pensaba que le faltaba una recarga de gas ya que tardaba un poco de tiempo en aventar aire frío y de ves en cuando cuando me paraba y ponía la marcha en neutral aventaba aire caliente por 3 segundos luego se escuchaba que arrancaba el ventilador y aventaba el aire frío normalmente, bueno total que ayer cuando lo quise prender ya no aventó el aire frío lo avienta caliente y según lo que estuve leyendo revise y efectivamente el ventilador pequeño del lado del copiloto ya no arranca... Alguien me podría asesorar, según indague me dijieron que por falta del gas también presenta esa falla (que no arranca el ventilador) esto es verdad?.. Saludos!
No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.