Entra

Solucionado problemas de la barra de navegación en móviles

Iniciado por subzero, 18 mayo 2013 a las 6:01

11 post en este tema

Peugeot 308 cc | Luxemburgo | 10.594

Publicado 18 mayo 2013 a las 6:01

Acabo de arreglar los problemas que existían con la barra de navegación en móviles y tablets Android, es decir que desde estos dispositivos no se podía hacer clic en ninguno de los enlaces de la barra, por lo que no se podía acceder a los mensajes privados por ejemplo. Ahora todo eso ya debería estar solucionado y tanto desde el ordenador como desde el movil se puede acceder a todos los sitios. Lo siento por haber tardado tanto en solucionar este problema pero estuve unos meses que no me apetecía tocar nada la web, pero ya he vuelto con ganas 😉 En unos días tendremos grandes novedades!

  • Seat exeo st | Madrid | 3.608

    Publicado 18 mayo 2013 a las 6:24

    Cierto subzero, desde el movil no podia desconectar ni entran en MP, etc.. Gracias por solucionarlo!

  • Seat exeo tdi | Álava | 11.371

    Publicado 18 mayo 2013 a las 10:54

    Me alegro que lo hayas solucionado  ok Te paso un par de dudas por mp  silbar Salu2

    Siempre estaras entre nosotros German

  • Seat Exeo | Madrid | 16.785

    Publicado 18 mayo 2013 a las 11:11

    Guay! Yo no me había dado cuenta de eso porque o entraba desde el ordenador o desde Tapatalk, pero la gente que se meta desde móvil en la versión web seguro que lo agradece.

    Vengan los que vengan, siempre seremos uno menos

  • Peugeot 308 cc | Luxemburgo | 10.594

    Publicado 18 mayo 2013 a las 17:04

    Jhebo ya están arreglados los problemas que me comentaste, que hasta ahora el avatar que se veía arriba simpre era el mio jeje Y luego los menus dentro de "Clubs" ya apuntan a los distintos subforos de Mofler.

  • Seat exeo tdi | Álava | 11.371

    Publicado 18 mayo 2013 a las 17:29
    bravo bravo Muchisimas gracias  ok Comprobado, y todo correcto Salu2

    Siempre estaras entre nosotros German

  • Peugeot 308 cc | Luxemburgo | 10.594

    Publicado 21 mayo 2013 a las 11:57

    Bueno acabo de mirar mofler desde el ordenador del trabajo donde solo tenemos internet explorer y la barra se ve fatal, p*** explorer! Bueno si alguien se conecta con Internet explorer que sepa que así no es como se debe ver la parte superior de la web, que está todo desordenado. Lo arreglaré esta tarde (cuando no se ve bien en moviles, no se ve bien en el internet explorer...)

  • Seat exeo tdi | Álava | 11.371

    Publicado 21 mayo 2013 a las 12:20

    Pues ahora si que me has matao  perdido .. yo lo veo igual con internet explorer, con el chrome y con el móvil ... de hecho lo veo igual de ordenado que siempre... esperare a la noche.. haber si es que yo lo llevo viendo mal toda la vida  ups ..

    Salu2 y no te desanimessssssssss

    mira, esto es lo que yo veo

    Posted Image

    Siempre estaras entre nosotros German

  • Peugeot 308 cc | Luxemburgo | 10.594

    Publicado 21 mayo 2013 a las 13:04

    Acabo de arreglarlo con el movil, era una tonteria. De todas maneras con el explorer se ve muy diferente de como se ve con cualquier otro navegador (no hay degradados, los bordes de los botones no están redondeados, todos los boyones se muestran en negro...) te pongo una captura del Chrome de mi movil y una foto del ordenador de la empresa) Aun asi lo maravilloso del explorer es que depende de que versión de el tengas se ve de una manera o de otra... Enviado desde mi Galaxy Note 2 usando Tapatalk 2

    post-4-13881172258264_thumb.jpg

    post-4-13881172259209_thumb.jpg

  • Peugeot 308 cc | Luxemburgo | 10.594

    Publicado 21 mayo 2013 a las 13:13

    Bueno la verdad es que en las fotos estas no se ve na jaja. Pero bueno que fijandose se puede ver que en cualquier navegador decente los botones que puse estan redondeados, el botón del menu de usuario es verde y no negro como sale en el explorer, no aparece el texto "Buscar en el foro" dentro del campo del medio y que si sale en el otro navegador... Por lo que veo en tu navegador se ve bastante bien, pero los 2 botones que hay a la derecha "Entrar" y "Registrarse" deberían tener un fondo verde y no transparente. Es un rollo esto de los navegadores, cada vez que haces algo tienes que comprobar que se ve bien en Firefox, Chrome, Opera, Safari, IE... y ahora con los moviles y tables tienes que hacer lo mismo con las versiones de estos n movil y con los navegadores propios de estos dispositivos, como el navegador que traen por defecto o Dolphin.

  • Seat exeo st | Vizcaya | 9.514

    Publicado 21 mayo 2013 a las 17:54
    pensativo Parece como buscar los siete errores  que bueno Bueno yo ahora tanto del móvil como de la tablet puedo acceder a los "mp´s" y "respuestas a tus mensajes" etc. a través del Menú mio particular (FPI)  ok

    "La grandeza de una nación y su progreso moral puede ser juzgado por la forma en que sus animales son tratados."
    Gandhi

     

  • Peugeot 308 cc | Valencia | 5.404

    Publicado 21 mayo 2013 a las 19:12

    Yo uso Internet Explorer y lo veo todo correctamente.

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.