Club Seat Exeo

Página de fans y propietarios

 REGÍSTRATE

Luces Puerta No Encienden

Iniciado por oskitar, 03 marzo 2015 a las 20:32

14 post en este tema

Seat Exeo | Huelva | 184

Publicado 03 marzo 2015 a las 20:32

Hola compis, tengo un problema, el tema es que las luces de la puerta del conductor no me encienden ninguna de las 2, ni roja ni la que alumbra al suelo, e cambiado las bombillas y nada y lo curioso es que es solo esa puerta, las demas van perfectas, alguno sabe que puede pasar??

Gracias

  • Seat Exeo ST sport 143 | Asturias | 2.052

    Publicado 03 marzo 2015 a las 22:31

    Que tienes las dos bombillas halógenas? O alguna led? Si tienes algun mal contacto la centralita deja de enviarte los 12 voltios y luego cuando detecta que hay consumo tienes que dejar un rato el coche cerrado para que te vuelva a enviar la señal.lo digo porque yo llevo la bombilla roja normal para que haga el consumo y la de abajo led y el plafón rojo esta un poco roto y hace mal contacto y a veces no le enciende ninguna. Tengo que moverlo y cerrar y esperar a ver si brillan

    No importa si ganas por un segundo o por una milla, ganar es ganar

  • Seat Exeo | Huelva | 184

    Publicado 03 marzo 2015 a las 23:15

    Tengo la de abajo de led, la roja es la que trae de origen!! Ya le e dado mil vueltas a la de led y nada!! Incluso pude una normal y tampoco encendia!! Nose que hacer!!

  • Seat Exeo ST sport 143 | Asturias | 2.052

    Publicado 04 marzo 2015 a las 0:21

    Con que una de las dos funcione ya te debería de encender. Quiero decir si son de las normales. Si aun probando en los dos plafones con bombillas normales no enciende ninguno quizás el problema este en el cableado interno de la puerta. Esperas el ratin que digo para que envíe la señal?

    No importa si ganas por un segundo o por una milla, ganar es ganar

  • Seat Exeo | Huelva | 184

    Publicado 04 marzo 2015 a las 0:45

    Si que espero, de todas formas mañana vuelvo a probar y te digo!!

  • Seat Exeo ST sport 143 | Asturias | 2.052

    Publicado 04 marzo 2015 a las 0:50

    Si no saca los plafones y alimentalos en casa con 12 voltios a ver si encienden. Eso es lo mas sencillo que se me ocurre sin desmontar nada. Si no ya tiraría a desmontar panel y revisar cableado

    No importa si ganas por un segundo o por una milla, ganar es ganar

  • Seat Exeo | Pontevedra | 580

    Publicado 04 marzo 2015 a las 8:55

    a mi despues de desconectar el panel para el brico del audio tambien me paso, le conecte el vag, borre todos los errores y me funciono a la primera.

  • Seat Exeo | Huelva | 184

    Publicado 04 marzo 2015 a las 22:20

    A ver si doy con la tecla!!

  • Seat exeo sport 2.0 tsi | Navarra | 2.694

    Publicado 05 marzo 2015 a las 11:49

    A mi me pasa a veces con la del conductor... no se.... también yo tengo en los 2 tanto abajo como en el lado ( blanca y roja ) Led.... asi que no se.... pero las de atras y la del pasajero no me suelen fallar nunca....

     

    Al final yo creo que la buena va a ser meterle una resistencia en paralelo equivalente a 5w y tira millas....

     

    ¿ como lo veis ?

    SEAT EXEO Sport 2.0 TSI 200Cv BiXenon AFS. LLantas de aleación de aluminio Fénix 18". Sensor presion neumáticos. Navegación MMI con sistema de manejo por voz SDS y TV TDT con USB y SD. Techo Solar, Isofix. Airbags traseros tórax. Velocidad crucero. Parktronic delantero y trasero con camara de marcha atras. Calefacción y Ventilación Estacionaria. Cristales oscurecidos un 65%.

  • Seat Exeo ST sport 143 | Asturias | 2.052

    Publicado 05 marzo 2015 a las 11:58

    Yo llevo la roja de las normales y nunca me ha fallado (toco madera)

    No importa si ganas por un segundo o por una milla, ganar es ganar

  • Seat Exeo | Huelva | 184

    Publicado 05 marzo 2015 a las 22:07

    A mi solo me falla la del conductor y llevo puesto led abajo y normal en la roja!!

  • Seat exeo | Pontevedra | 908

    Publicado 05 marzo 2015 a las 23:18

     El led  no influye sera la cerradura que es donde lleva el interruptor de avertura de puerta

  • Seat Exeo | Huelva | 184

    Publicado 06 marzo 2015 a las 22:52

    Oskitar te llegan 12c al portalámparas????

     

    Saludos

    No lo e podido comprobar aun compi porque no tengo polimetro!!
  • Seat Exeo | Huelva | 184

    Publicado 06 marzo 2015 a las 22:53

    El led  no influye sera la cerradura que es donde lleva el interruptor de avertura de puerta

    Donde esta ese interruptor compi?

¿Quieres unirte al Club Seat Exeo?

¡Crea una cuenta completamente gratis en Mofler y podrás participar aquí y en más de 700 clubs de coches con un mismo usario!

No te lo pienses más y regístrate hoy mismo

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.