Club Seat Exeo

Página de fans y propietarios

 REGÍSTRATE

Ayuda!! Tapatalk en el foro

Iniciado por rober kete, 29 septiembre 2013 a las 13:11

12 post en este tema

Seat exeo st sport multitronic | Madrid | 450

Publicado 29 septiembre 2013 a las 13:11

Hola buenas Me podéis ayudar por favor ya que no puedo escribir desde tapatalk en el foro,no puedo responder a los temas me pone error del mensaje y además no puedo crear nuevo tema, Me podéis ayudar ?

  • Seat exeo tdi | Álava | 11.446

    Publicado 29 septiembre 2013 a las 13:43

    Pues ni idea que fallara, yo ahora te estoy respondiendo desde el tapatalk !!!!!

    Siempre estaras entre nosotros German

  • Seat Exeo | Madrid | 16.785

    Publicado 29 septiembre 2013 a las 15:54

    Creo que es por la versión del Tapatalk. A mí el 4, el último, tb me da problemas con este foro. Debe ser alguna incompatibilidad o que el foro no esté actualizado con la última versión y por eso no funcione bien. Lo dij en otro subforo hace no mucho y me dijo el admin que lo iba a mirar, así que es cuestión de tiempo que vaya bien 😉

    Vengan los que vengan, siempre seremos uno menos

  • Seat Exeo | Málaga | 1.396

    Publicado 30 septiembre 2013 a las 14:19

    Ya con el 4 y funcionando a la perfección, tanto en iPhone, android y wp8

  • Seat exeo st sport multitronic | Madrid | 450

    Publicado 30 septiembre 2013 a las 15:06

    Con la actualización que ha echo subzero a mi ya me funciona por mi parte se puede cerrar el post

    Muchas gracias

    Sent from my iPad using Tapatalk - now Free

  • Peugeot 308 cc | Luxemburgo | 10.743

    Publicado 30 septiembre 2013 a las 15:12

    Y a mi por que ahora me salen 3 mensajes vacios al inicio de cada tema??? Enviado desde mi Galaxy Note 2 usando Tapatalk 2

    post-4-13881175233317_thumb.jpg

  • Seat Exeo | Madrid | 16.785

    Publicado 30 septiembre 2013 a las 15:28

    A mí sigue sin funcionarme. Pero en serio, por mi parte no hay problema, continúo usando el primero que va perfectamente, y listo.

    Vengan los que vengan, siempre seremos uno menos

  • Seat Exeo | Málaga | 1.396

    Publicado 30 septiembre 2013 a las 19:12

    Y a mi por que ahora me salen 3 mensajes vacios al inicio de cada tema???

    Enviado desde mi Galaxy Note 2 usando Tapatalk 2

    eso me pasa a mi con el galaxy en todos los foros, no solo en mofler.
  • Usuario dado de baja
    Publicado 01 octubre 2013 a las 0:11

    A mi ya me funciona. Muchas gracias!!!

    Un saludo.

    Sent from my iPad using Tapatalk - now Free

  • Seat exeo 3r | León | 5.978

    Publicado 01 octubre 2013 a las 13:21

    A mi desde hace tiempo no me va ,solo me deja entrar como visitante. Pero bueno,cosa de entrar desde el orde y listo,jeje

    Exeo 20Válvulas Turbo(BND-Unlimited Ecu-Upgrade,embrague Sachs Performance,Forge Splitter,encendidoRS4,Center Exhaust,Frenada completa S4,Eibach SeatSport,suspension,Asientos Sline mixtos,Seat Media System E,pilotos led exterior,full led interior,umbrales y bajos de puerta S4,carcasas cromo mate,paragolpes delantero & aleron Kit,difusor trasero,Subwoofer & bandeja OEM,apertura-maletero,otros)

  • Seat Exeo ST sport 143 | Asturias | 2.052

    Publicado 01 octubre 2013 a las 17:46

    Yo con tapatalk 2 nunca he tenido problemas

    No importa si ganas por un segundo o por una milla, ganar es ganar

  • Seat exeo | Albacete | 167

    Publicado 01 octubre 2013 a las 21:00

    Yo con el 4 tampoco tengo ya problemas Enviado desde mi GT-I9100 usando Tapatalk 4

¿Quieres unirte al Club Seat Exeo?

¡Crea una cuenta completamente gratis en Mofler y podrás participar aquí y en más de 700 clubs de coches con un mismo usario!

No te lo pienses más y regístrate hoy mismo

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.