Club SEAT Exeo

 REGÍSTRATE

Interruptor de Luces sin la posicion Auto

Iniciado por Montseny, 01 mayo 2012 a las 8:13

6 post en este tema

Conduce un Audi s4

Publicado 01 mayo 2012 a las 8:13

Hola a todos... Me he comprado un Exeo ST Sport de Seat Seleccion con 5.000 Km matriculado en Septiembre del 2011, y observo que el interruptor de las luces no dispone de la posicion AUTO. He podido ver otros vehiculos ST Sport con matriculas anteriores y posteriores y si que lo llevaban. A que es debido ???.... Que me recomendais hacer ??? Es un defecto ??

  • Conduce un Seat exeo sport 2.0 tsi

    Publicado 01 mayo 2012 a las 9:39

    Tienes faros que se encienden automáticos ? La verdad es que e un poco raro por que desde la version Reference tienen faros automáticos... Pd. Pasate por presentaciones.

    SEAT EXEO Sport 2.0 TSI 200Cv BiXenon AFS. LLantas de aleación de aluminio Fénix 18". Sensor presion neumáticos. Navegación MMI con sistema de manejo por voz SDS y TV TDT con USB y SD. Techo Solar, Isofix. Airbags traseros tórax. Velocidad crucero. Parktronic delantero y trasero con camara de marcha atras. Calefacción y Ventilación Estacionaria. Cristales oscurecidos un 65%.

  • Conduce un Audi s4

    Publicado 01 mayo 2012 a las 9:50

    Hola , pues no lo se.... Todavia no me lo han entregado. Si que puedo confirmar que es Sport , que lleva BiXenon i llanta 18".... pero no se a donde o a quien me podria dirigir para que me aclararan este tema tan extraño. El interruptor lleva todas las posiciones pero la de AUTO no existe.

  • Conduce un Seat exeo sport 2.0 tsi

    Publicado 01 mayo 2012 a las 10:08

    Hola , pues no lo se.... Todavia no me lo han entregado. Si que puedo confirmar que es Sport , que lleva BiXenon i llanta 18".... pero no se a donde o a quien me podria dirigir para que me aclararan este tema tan extraño.

    El interruptor lleva todas las posiciones pero la de AUTO no existe.

    Vaya. Pues si que es raro... Si encima tienes BiXenon FIJO que tienes que tener luces Automáticas....

    Como no te hallan cambiado el mando por algo.... No se..... Por ejemplo los Nuevos Polo y Golf y no se si también el Pasaat en el

    Mando de luces ya no tienen la posicion Auto. Pasa del 0 a las de posicion y cruce...... No se.... Creo que aunque no tengan Auto el Auto esta como activado SIENPRE aunque este en la posicion 0

    SEAT EXEO Sport 2.0 TSI 200Cv BiXenon AFS. LLantas de aleación de aluminio Fénix 18". Sensor presion neumáticos. Navegación MMI con sistema de manejo por voz SDS y TV TDT con USB y SD. Techo Solar, Isofix. Airbags traseros tórax. Velocidad crucero. Parktronic delantero y trasero con camara de marcha atras. Calefacción y Ventilación Estacionaria. Cristales oscurecidos un 65%.

  • Conduce un Audi s4

    Publicado 01 mayo 2012 a las 10:18

    Pues si... se te ocurre algo mas ?? Lo que hare es ir mañana , y ver el tema que me dices tu sobre si es automatico o no. Pero me parece recordar que la ultima vez que lo comprobe , el coche en posicion "0 " , tenia las luces apagadas. El coche es HGH de matricula , y desde Seat me han asegurado que es un coche de gerencia. Me han confirmado fecha de matriculacion Septiembre 2011 , el numero de Km , pero cuando he hecho esta pregunta , simplemente me han dicho que este no lleva el mando con la posicion AUTO.

  • Conduce un Seat exeo

    Publicado 01 mayo 2012 a las 11:09

    Para que salgas de dudas....aunque si lleva Xenon...yo creo que lo lleva si o si Lleva sensor de lluvia? (por la parte por donde apoya el retrovisor con la luna) que además es el sensor de luz.... Yo creo que si lleva el sensor de lluvia-luz, por cojon...s lleva la funcionalidad... Igual ha sido un despiste de la cadena de fabricacion.... Yo tengo un colega que no lleva lo de auto pero por: no lleva Xenón, ni sensor de luz-lluvia, no lleva los marcos cromados, y es un Sport, pero de los ultimos del 2009. ó puede ser una de las unidades antiguas que han tenido en exposicion mucho tiempo, lo han matriculado hace poco y le han dado salida ahora..que tambien puede ser....

  • Conduce un Seat Exeo

    Publicado 01 mayo 2012 a las 11:27

    Como te dice inves, mira a ver si tienes los sensores de luces y lluvia (el punto de conexión del espejo interior al cristal es más gordo y desde fuera se ven como unos leds oscuros, y aparte un tubito que va hasta el techo), y si lo tienes, deberías tener sí o sí la posición Auto en el cuadro de luces. Estoy casi seguro que tendrás el sensor, porque es un equipamiento de serie, pero lo mismo se han equivocado al montar el salpicadero y han puesto un mando de luces equivocado.

    5dms9i.jpg

     

    Vengan los que vengan, siempre seremos uno menos

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.