Club Seat Exeo

Página de fans y propietarios

 REGÍSTRATE

posible fallo en frio en 2.0TSI

Iniciado por gasoline, 14 julio 2011 a las 23:23

11 post en este tema

Seat Exeo | 23

Publicado 14 julio 2011 a las 23:23

hola a todos,haber si alguien me puede ayudar...,he notado que el coche en frio falla un poco en ralenti,balancea el coche como si cogiera aire,el caso es que cuando calienta se quita,no le doy mucha importancia,pero la verdad es que es un poco molesto,os ha pasado alguna vez?un saludo.

  • Seat exeo sport 2.0 tsi | Navarra | 2.694

    Publicado 14 julio 2011 a las 23:51

    a mi no....  :-\

    SEAT EXEO Sport 2.0 TSI 200Cv BiXenon AFS. LLantas de aleación de aluminio Fénix 18". Sensor presion neumáticos. Navegación MMI con sistema de manejo por voz SDS y TV TDT con USB y SD. Techo Solar, Isofix. Airbags traseros tórax. Velocidad crucero. Parktronic delantero y trasero con camara de marcha atras. Calefacción y Ventilación Estacionaria. Cristales oscurecidos un 65%.

  • Seat Exeo | Madrid | 16.785

    Publicado 15 julio 2011 a las 18:33

    Yo de momento tp tengo ninguna queja de ese motor... :P

    Vengan los que vengan, siempre seremos uno menos

  • Seat Exeo | Madrid | 1.060

    Publicado 15 julio 2011 a las 21:20

    yo tampoco, a lo mejor tienes el ralentí desajustado.

  • Seat Exeo TSI 200cv | 915

    Publicado 16 julio 2011 a las 8:02

    Te refieres a ralentí inestable?? Yo no he notado nada en el mío... Que le metan la diagnosis a ver...

    Lo importante es la potencia máxima y la forma en que se entrega el par.

  • Seat Exeo | 23

    Publicado 16 julio 2011 a las 23:08

    si,mete un pequeño traqueteo pero solo en frio y la aguja de las vueltas no se mueve,dentro de poco ya hace un año y se lo comentare haber que me dicen

  • Seat Exeo TSI 200cv | 915

    Publicado 17 julio 2011 a las 18:15

    Pues a mí no me hace ningún sonido rato. Grábate un video a ver ese "traqueteo" si es normal o no.

    Lo importante es la potencia máxima y la forma en que se entrega el par.

  • Seat Exeo | Barcelona | 23

    Publicado 26 julio 2011 a las 18:51

    a mi tampoco me falla

  • Seat Exeo | 14

    Publicado 29 julio 2011 a las 14:42

    el mio tmb lo hace en frio, pero tranquilo que es algo normal en los gasolina y sobretodo si esta mucho tiempo a relentí y por la posición del motor (longitudinal). Tengo un colega que tiene un 207 1.6i y en frio le pasa lo mismo y tmb tengo un a6 1.8t que hace exactamente igual.

  • Seat Exeo | 23

    Publicado 29 julio 2011 a las 22:27

    muchas gracias,no obstante,tengo que pasarle la revision del año dentro de poco,y lo comentare haber que me dicen.saludos.

  • Seat Exeo | 29

    Publicado 01 agosto 2011 a las 12:27

    el mio no hace nada.al arrancar sube de  revoluciones y a los pocos segundos baja,como si fuera tipo starter,pero sera normal

¿Quieres unirte al Club Seat Exeo?

¡Crea una cuenta completamente gratis en Mofler y podrás participar aquí y en más de 700 clubs de coches con un mismo usario!

No te lo pienses más y registrate hoy mismo

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.