Club Chevrolet Orlando

Página de fans y propietarios

 REGÍSTRATE

Luces automaticas

Iniciado por yuresai, 21 octubre 2011 a las 23:58

9 post en este tema

Chevrolet Orlando | 3

Publicado 21 octubre 2011 a las 23:58

Hola. Me parece un engorro que cada vez que pasas por una calle estrecha donde no da el sol o el dia esta un poco nublado se enciendan las luces con lo que eso supone para la vida util de las lamparas. Cada vez que arrancas a la sombra tambien se encienden con lo cual sufre la bateria. ¿alguien sabe como anular el sensor de luz? Por otra parte la caja de cambios (automatica), me hace unos ruidos como si rascara al cambiar de 1ª a 2ª o de 2ª a 3ª (normalmente con el motor algo frio). Lo he llevado al taller y me han dicho que eso es normal por que la centralita a veces cambia a menos revoluciones y a veces a mas y con la valvulina fria a veces suena. Pero yo no me fio. ¿a alguien le ocurre esto? Gracias 

  • Chevrolet Orlando | 61

    Publicado 22 octubre 2011 a las 0:33

    Ongi etorri Yuresai.Lo del ruido ni idea pero para lo de anular el sensor de luces te recomiendo que leas el tema que lleva por titulo "TIS CHEVROLET ORLANDO".Espero tener tiempo de subirlo este finde...lee el tema y me entenderas.Un saludo.

  • Chevrolet Orlando LTZ | Badajoz | 287

    Publicado 22 octubre 2011 a las 11:48

    Hola Yuresai.Lo de las luces automáticas en este coche tiene sus pros y sus contras.Callejeando te pasa lo mismo que a mi,que a la mínima se encienden y se apagan y yo al llevar xenon fuerzo las bombillas que da gusto y lo que hago es nada mas salir del garaje muevo el mando para desactivar el modo "auto" y bueno,por ciudad se encienden rápido pero si vas por autopista y entras en un túnel tardan bastante en encender y de eso ya se ha quejado gente de aqui del foro.¿Soluciones?Unos dicen tapar el sensor,...Por cierto,a lo del ruido en las marchas me pasa a mi de primera a segunda hasta que se calienta un poco.Ando un poco mosqueado porque creo que no es normal,pero según lo voy cogiendo parece que va a menos esa"rascada"al cambiar de marcha.Saludos!!

  • Chevrolet Orlando | 3

    Publicado 23 octubre 2011 a las 11:19

    Gracias a los dos por vuestra ayuda. txgm yo tambien desactivo el automatico nada mas arrancar pero por mi trabajo tengo que arrancar y parar el coche muchas veces y el auto siempre se activa. Lo de tapar el sensor lo dudo por que no le dara la luz y se activara continuamente, pero en el taller me han dicho que con la maquina detectora de errores se puede desactivar. Lo de la rascada no estaria mal que en la primera revision nos miraran el nivel de aceite de la caja de cambios, yo al menos lo pedire, no te parece txgm. Un saludo a todos

  • Chevrolet Orlando | 135

    Publicado 23 octubre 2011 a las 22:17

    yo lo tengo automatico y ami no me ase lo q comenta  yo esto y mu contentocomo ase las transacines  apenas se notan

  • Chevrolet Orlando | 414

    Publicado 24 octubre 2011 a las 10:07

    yo lo tengo automatico y a mi no me hace lo que comentais,  yo estoy  muy contento como hace las transacinoes, apenas se notan

    😉

    Solo los moteros saben por que los perros sacan la cabeza por la ventanilla del coche.

  • Chevrolet Orlando | 565

    Publicado 24 octubre 2011 a las 19:36

    Lo de las marchas,al estar la valvulina fria yo creo que puede ser normal.A mi me pasa sin ser el automatico ni el orlando.

  • Chevrolet Orlando | 312

    Publicado 25 octubre 2011 a las 17:18

    Yo en un automtico me acongojaria  :😃 . En un manual tu cambias y si rasca un poco,bueno.. Pero en un automatico  😞 .Ojo,que yo en mi vida he tenido un automatico.Yo revisaria la valvulina .

  • Chevrolet Orlando | 85

    Publicado 27 octubre 2011 a las 8:39

    Hola chevroleros, lo de las luces yo hago idem de idem con el automático, en cuanto al cambio automático, los dos coches anteriores a este fueron automáticos y os puedo decir que en frío el cambio suele ir mejor porque el aceite es más denso. Con los años, en caliente es cuando puede dar algún tirón, pero rascada nunca. Una vez tenía una fuga de aceite del cambio automático y lo que pasa es que el coche pierde potencia, no sube las cuestas porque no coge presión. Si rasca yo creo que será algún engranaje. Saludos

  • Chevrolet orlando | Barcelona | 319

    Publicado 27 octubre 2011 a las 13:59

    mas sabe el diablo por experto , que por diablo ... jejeje  😉

¿Quieres unirte al Club Chevrolet Orlando?

¡Crea una cuenta completamente gratis en Mofler y podrás participar aquí y en más de 700 clubs de coches con un mismo usario!

No te lo pienses más y registrate hoy mismo

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.