Club Toyota C-HR

Página de fans y propietarios

 REGÍSTRATE

Luz presion neumaticos.

Iniciado por antonio f., 05 diciembre 2017 a las 15:55

9 post en este tema

Toyota chr | Murcia | 11

Publicado 05 diciembre 2017 a las 15:55

Hola he estado revisando el foro y no veo nada, se me ha encendido este testigo, los neumaticos estan bien de presion, quiero pensar que todo ha sido despues de una noche de temperaturas bajo cero, mi pregunta es si conoceis como se puede resetear ya que no se apaga sola, en el manual no encuentro nada de como resetearla.

He leido que por culpa del frio es posible que tambien se encienda, pero el caso es que despues de estar ya todo el dia con temperaturas medio normal no se apaga. Un abrazo a todos y feliz navidad...que ya la tenemos encima.

  • Toyota CHR | Barcelona | 35

    Publicado 05 diciembre 2017 a las 20:34

    A mi me ha pasado exactamente lo mismo y tampoco he encontrado solución por mí mismo. He pasado por el concesionario y me han ajustado la presión. Ahora todo bien otra vez.

     

  • Toyota CHR | Lugo | 368

    Publicado 05 diciembre 2017 a las 23:38

    Se resetea en ajustes de la pantalla del velocimetro, con los botones del lado derecho del volante, creo q es la ultima pantalla hacia la derecha, pone "Ajust. Neu" o algo asi y el simbolo del Chivato encendido, le das a ajustar,  creo q hay q pulsar el boton central de los del lado derecho del volante. Aun asi comprueba la presion de las ruedas, no vaya ser... 

  • Toyota CHR | Lugo | 368

    Publicado 05 diciembre 2017 a las 23:40

    Con el frio y el calor las temperatures varian, y luego no vuelven a la misma presion necesario enter, ademas una vez q sale la alarma hay resetearla, da igual q vuelva las ruedas a la misma presion

  • Toyota CH-R | 45

    Publicado 07 diciembre 2017 a las 12:38

    Hola a todos: a mí también se me encendió en una ocasión, pero tuve la suerte de que fue en ciudad y me pilló cerca de un taller especializado en neumáticos. El paisano comprobó las 4 ruedas y las 4 estaban exactamente igual: a 2 Kg (o cual sea la expresión que se utilice para medir eso, no lo sé).

    Y si están todas iguales ¿por qué carallo se enciende el chivato? -pregunté- Pues porque el chivato puede saltar porque detecte diferencia entre las cuatro ruedas o porque las 4 ruedas estén por debajo de un determinado valor -me contestó-. Así que me las puso todas a 2,5 Kg y ya no me volvió a dar problema alguno.

    Eso sí: la luz no se apaga automáticamente al solucionar el problema, sino que hay que resetear el chivato, tal y como tan bien explica As de trebol. Yo no tengo ni idea de cómo se hace, pero tuve la suerte de que el paisano sí que lo sabía y lo reseteó él. 

  • Toyota chr | Murcia | 11

    Publicado 09 diciembre 2017 a las 16:21

    Muchas gracias por las respuestas, despues de leeros investigue mas, subi presiones, y puse todas por igual, y si, el chivato ese se me ha apagado solo, lo que no se es por que ha tardado tanto tiempo, dos dias, el solo se apago, y todo ha pasado despues de una noche de temperaturas bajo cero, una de las ruedas, trasera se bajo de presion, el poner ell post fue por que aun metiendole presion el chivato no se quitaba,  pero el solo ha terminado por quitarse, ya tenia cita para el mecanico. Muchas gracias. Otra cosa...... tenemos el coche mas bonito que circula ahora mismo por carretera. Felices fiestas a todos y a disfrutarlo.

  • Toyota CHR | Lugo | 368

    Publicado 09 diciembre 2017 a las 23:32

    La name espacial  chr es una caja de sorpresas

  • Toyota CHR | Murcia | 90

    Publicado 11 diciembre 2017 a las 13:44

    Pues al mío se le encendió el otro día que hizo mucho frío y hoy se apago sola. Hoy le comprobaré la presión a los cuatro neumáticos.

  • Seat Leon 1900 TDI | Madrid | 161

    Publicado 17 diciembre 2017 a las 13:40

    A mi me ha pasado mas o menos lo mismo.

    Las noches que hacia mas frio se encendia el chivato y cuando hacia menos no se encendía.

    La luz iba encendiendose y apagandose a su bola, eso si, siempre recien arrancado el coche, es decir si se encendia ya durante ese viaje no se apagaba, pero la siguiente vez que cogia el coche en condiciones mas favorables ya no se encendia.

     

    Al final eché aire, le puse 2,5 kg a cada rueda y no ha vuelto a encenderse

  • Toyota C-HR | 1

    Publicado 13 mayo a las 19:15
    Yo también he tenido dos veces ese problema, poniendo la presión que recomienda Toyoya se apagó las 2 veces y ya no he vuelto a tener problemas. La verdad es que en ambas veces estaban faltas de presion
No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.