Club SEAT Exeo

 REGÍSTRATE

Problema con la llave

Iniciado por un usuario dado de baja, 17 abril 2010 a las 0:39

8 post en este tema
Usuario dado de baja
Publicado 17 abril 2010 a las 0:39

Hola Tengo un exeo desde Diciembre y la última semana me ha surgido un pequeño problema. Resulta que el espadín de la llave, no sale cuando pulso el botón, tengo que hacer palanca en la base de la llave para que ésta salga. Os ha pasado a alguno? tiene solución? tiene pinta de que el espadín roza con la carcasa plástica del mando/llave. Qué puedo hacer? Gracias.

  • Usuario dado de baja
    Publicado 17 abril 2010 a las 1:37

    no, es como si tuviera que ayudarle en el primer tramo, después, sigue saliendo sola. Yo creo que roza con algo de la carcasa plástica

  • Usuario dado de baja
    Publicado 17 abril 2010 a las 1:39

    Ah y por cierto, justo a la izquierda del botón para ver cuánto nos queda para hacer el siguiente servicio, hay una especie de puntito que sobresale, como si fuera un sensor de luz. Alguien sabe si es eso o vale para otra cosa?

  • Conduce un Seat exeo - 6.485 mensajes

    Publicado 17 abril 2010 a las 1:51

    ¬¬ eso ya esta habladiiiiiiiiiiiiisimo por el foro usa el buscadorrrr xDDDDDDDD

  • Usuario dado de baja
    Publicado 17 abril 2010 a las 12:53

    ¬¬ eso ya esta habladiiiiiiiiiiiiisimo por el foro

    usa el buscadorrrr xDDDDDDDD

    Ya lo seeee, jeje, pero qué palabras uso en el buscador? Puntito? Luz? alladodelboton????

    Ya me dirás tú.

  • Usuario dado de baja
    Publicado 17 abril 2010 a las 15:02

    Es que si pongo que es un sensor, pues ya no lo pregunto porque ya sé lo que es, un sensor. de ahí mi duda. Gracias anyway.

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.