Club SEAT Exeo

 REGÍSTRATE

Servofreno

Iniciado por Manugb, 03 mayo 2018 a las 20:33

4 post en este tema

Conduce un Seat Exeo st last edition

Publicado 03 mayo 2018 a las 20:33

Hola, no se si preguntaros aquí o en otro apartado, a ver si me ayudáis con vuestras impresiones, hace tiempo que le doy vueltas, algunas veces al llegar al coche, el pedal de freno está duro, sin asistencia del servo, antes de arrancar el motor, otras está normal, con asistencia, os ha pasado eso?, lo digo porque como para arrancar el motor hay que pisar embrague, al estar estacionado en una pendiente, el freno de mano no sujeta lo suficiente, y hay que hacer una fuerza en el pedal de freno hasta que no arrancas que algún susto me ha dado. 

  • Conduce un Seat exeo st

    Publicado 04 mayo 2018 a las 12:36

    Pues tendrás el freno de mano mal ....tendrás que tensar un poco ...El mio se sujeta solo con el freno de mano y el pedal es normal que este así porque el aceite no circula Hasta que arrancas el motor 

  • Conduce un Seat Exeo st last edition

    Publicado 04 mayo 2018 a las 14:56
    hace 2 horas, davesaw dijo:

    Pues tendrás el freno de mano mal ....tendrás que tensar un poco ...El mio se sujeta solo con el freno de mano y el pedal es normal que este así porque el aceite no circula Hasta que arrancas el motor 

    Pero es que en todos los coches que he tenido, si no pisabas el freno con el coche apagado no se iba el vacio del servofreno, en este sí, y es lo que me preocupa. 

  • Conduce un Seat Exeo st last edition

    Publicado 04 mayo 2018 a las 23:38

    Sigo sin saber por qué se queda el servofreno, a veces sin asistencia cuando el coche está apagado un tiempo, y no es porque haya pisado el freno con el vehículo apagado antes de salir de él, ya lo he probado. 

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.