Club Seat Exeo

Página de fans y propietarios

 REGÍSTRATE

ordenador de abordo

Iniciado por nAcH81, 26 agosto 2013 a las 17:46

3 post en este tema

Seat exeo sport plus tdi | 1

Publicado 26 agosto 2013 a las 17:46

Hola muy buenas hace como un par de meses que tengo un exeo sport tdi de 143 y hace un par de dias al arrancar me sale un mensaje en el ordenador de abordo que pone: <no>  he mirado por todos lados que puede ser pero ni idea si alguien me saca de dudas?? El mensaje se borra a los pocos segundos. Gracias

  • Seat exeo | Zaragoza | 6.143

    Publicado 26 agosto 2013 a las 19:28
    Publicado 26 agosto 2013 a las 19:28

    <no> esto así a mi no me suena de nada

    Seat exeo | Ávila | 1.386

    Publicado 26 agosto 2013 a las 20:51
    Publicado 26 agosto 2013 a las 20:51

    antes de nada seria bueno que te presentaras en la seccion correspondiente. a mi me da que tienes activada la brújula en el navegador

    Seat exeo | Madrid | 248

    Publicado 27 agosto 2013 a las 8:12
    Publicado 27 agosto 2013 a las 8:12

    antes de nada seria bueno que te presentaras en la seccion correspondiente.

    a mi me da que tienes activada la brújula en el navegador

    +1

¿Quieres unirte al Club Seat Exeo?

¡Crea una cuenta completamente gratis en Mofler y podrás participar aquí y en más de 700 clubs de coches con un mismo usario!

No te lo pienses más y regístrate hoy mismo

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.