Club SEAT Exeo

 REGÍSTRATE

Chibato indicador presion baja neumaticos

Iniciado por ABRAMUXI, 21 mayo 2012 a las 18:30

6 post en este tema

Conduce un Seat Exeo

Publicado 21 mayo 2012 a las 18:30

Hola gente! Lo 1º es que no se si este tema ira aquí, si no es así que el moderador lo ponga donde corresponda y que me perdone. Os comento. El otro día iba por la autopista y resulta que me salto el chivato de presión mínima de los neumáticos .Yo pensaba que podía haber pinchado , en eso que paro en la cuneta y veo que aparentemente las ruedas están bien.Sigo con mi trayecto hasta encontrar una gasolinera y me pongo a inflarlas y resulta que las 4 ruedas están por debajo de la presión indicada.Les pongo la presión  correspondiente que es de 2,4 brs en las ruedas de adelante y de 2,2 detrás.Apago el coche para ver que es lo que pasa y al encenderlo me vuelve a salir la alarma.Os a pasado esto alguna vez???? Tanta tecnología me parece que es una mierda porque no veas el por culo que da la alarma,  cada vez que enciendes el coche y estar viéndola en la consola central. A!!!! se me olvidaba no se si tendrá que ver pero unos días antes cambie las ruedas delanteras por las trasera ya que estaban desgastadas.pero también me fui con el coche y no paso nada a sido ahora al cabo de unos días. Tiene que ver algo con esto???? Yo creo que no

  • Conduce un Seat exeo

    Publicado 21 mayo 2012 a las 21:24

    Como.... no jodas!!!! entones ahora en cuanto me salga el error tendré que pulsar el botón de set para que se configure de nuevo???Ok gracias rojofuego luego a la noche cuando llegue del curro os digo algo !!!!!!

    No hace falta que te esperes a que de el error.

    Pulsa el boton y dejalo pulsado hasta que suene el cuadro y tendras las nuevas presiones ajustadas.

    A mi me paso lo mismo que a ti, cambie dos ruedas y no ajuste presiones, circule poco con el coche, trayectos cortos por ciudad y no me dio error, cuando sali de Alicante para la KDD nacional a los pocos kilometros de ir por la autovia salto la alerta y pense que habia pinchado pero las ruedas estaban bien, hasta que cai que podia haber sido por el cambio de ruedas. Pulse el boton para ajustarlo y ya no he vuelto a tener problemas

  • Conduce un Seat Exeo

    Publicado 22 mayo 2012 a las 10:49

    Pues ya esta la cosa reseteada.Lo que lo hacia un poco mal , ya que pulsaba y lo soltaba y me volvia a salir el error luego lo pulse un rato y se reseteo. Gracias rojofuego y fadno por la informacion. Ahora solo me falta de saber como se resetea lo de la inspeccion!!!!!!

  • Conduce un Seat exeo tdi

    Publicado 22 mayo 2012 a las 11:18

    Ahora solo me falta de saber como se resetea lo de la inspeccion!!!!!!

    Aqui te lo pongo:

    asi se pone a 0 :

    Desconecta el encendido, conecta el encendido estando la tecla de servicio pulsada (la que tiene una imagen de una llave plana) en la pantalla te aparecera, inspeccion dentro de .....km, o bien inspeccion.. manten pulsada la tecla de puesta a 0, hasta que te aparezca inspeccion dentro de ....km...dias, o inspeccion en el display... esto es lo que pone en el manual...

    Creo que esta en la pagina 76 o 77 del manual del exeo.

    Salu2

    Siempre estaras entre nosotros German

  • Conduce un Seat Exeo

    Publicado 22 mayo 2012 a las 20:30

    Ok jhebo .Entonces si no lo he entendido mal seria , darle al contacto manteniendo pulsada la tecla de la llave y una vez que aparezca lo de los km o lo de la inspeccion pulsar la tecla de puesta a 0 km . Igualmente mirare la pagina que tu me comentas.Gracias

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.