Club Seat Alhambra

Página de fans y propietarios

 REGÍSTRATE

Fallo conexion FullLink

Iniciado por Jose Ma627, 15 noviembre a las 17:52

4 post en este tema

No tiene coche | 7

Publicado 15 noviembre a las 17:52

Fallo conexion FullLink Seat Alhambra Start/Stop DSG 150CV .

Desde hace unos dias que no puedo conectar el movil al sistema FullLink. No me lo reconoce, me dice fallo de conexión. En Android Auto.

He probado otros cables usb y sigue igual. El cable que uso es el original de mi Samsung Galaxy S9

Alguien me puede aportar algo de luz para solucionar el problema

  • Peugeot 308 cc | Luxemburgo | 10.604

    Publicado 15 noviembre a las 17:58

    Has actualizado alguno de los dos dispositivos? El navegador o el movil en estos días?

  • No tiene coche | 7

    Publicado 15 noviembre a las 18:51

    Que yo recuerde no.

  • No tiene coche | 7

    Publicado 15 noviembre a las 18:56

    Ya me paso un par de veces, fue algo extraño, se desconecto pero al dia siguiente iba perfectamente. Ahora ya no, he probado varias veces y dias y nada. Con cables diferentes y con otros moviles (el de mi mujer, el de mi hija y nada) no los reconoce. Fallo de conexión. Si que el movil carga pero no puedo pulsar la opcion androidAuto o MirrorLink 

  • No tiene coche | 7

    Publicado 16 noviembre a las 23:39

    Ahora resulta que se me conecta con Mirrorlink pero no puedo con Android Auto. No se que pasara o si habre tocado algo de la configuración del móvil o del coche.

¿Quieres unirte al Club Seat Alhambra?

¡Crea una cuenta completamente gratis en Mofler y podrás participar aquí y en más de 700 clubs de coches con un mismo usario!

No te lo pienses más y registrate hoy mismo

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.