Club Renault Latitude

Página de fans y propietarios

 REGÍSTRATE

Averia.

Iniciado por Paciencia, 24 enero 2012 a las 17:04

8 post en este tema

Renault Latitude | 2

Publicado 24 enero 2012 a las 17:04

Llevo dos meses con mi Latitude y la primera desilusión; voy por la autovia con el regulador a 125 Km/h y el coche se apaga completamente, todo, luces, cuenta quilometros... todo. Me voy al arcen y antes de parar el coche se vuelve a arrancar solo. Le llevo al taller Renault y Fallo Electrico, pero despues de dos días no tienen ni idea de a que se debe, ¡que vuelva cuando se rompa algo¡. ¿Y si se me apaga en un adelantamiento?. Te frien a encuestas, llamadas para ver tu grado de satisfacción etc. cuando lo único que has hecho es rascarte el bolsillo para pagar, pero cuando tienes un problema todo el equipo humano y tecnico que hay detras no te da solución. Algo falla.

  • Renault latitude 2.0 dci 175cv | Madrid | 169

    Publicado 25 enero 2012 a las 1:47

    Hola Paciencia. Pues la verdad que es un chasco bastante grande tio lo que te ha pasado, y más lo que cuentas de que se apaga el coche completamente ya que es un peligro. Lo de la Renault tienes toda la razón, muchas veces no hay solución ninguna, y más después de leer alguna cosa que otra por aquí. Yo con mi Laguna también he tenido algún problema tanto de electrónica como de mecánica que en la Renault no han sabido solucionarme, cosas aisladas eso sí, nada grave como esto que te pasa. A ver si algún compi te puede ayudar con algo. También mantenos informados tio con el coche ante cualquier novedad. Saludos compi, y a ver si no vuelve a pasa. PD: Si puedes compi pasate por la sección presentaciones.

  • Renault Latitude | 28

    Publicado 01 febrero 2012 a las 19:56

    te vas con un abogado, y que te lo solucionen o cambien la unidad!!! esta en garantia y esta en peligro tu vida y la de los tuyos...!

  • Usuario dado de baja
    Publicado 01 febrero 2012 a las 21:51

    ¿Cambiar?       Olvidate, cambiar no te lo van a cambiar, yo cuando compre mi anterior vehiculo(laguna), desde nuevo me hacia ruido por los paliers,trocola etc...       Me lo miraron 5 veces, en una de ellas me abollaron mi puerta, y en otra de ellas se les caio una herramienta en el techo y salió un descorchón, aunque ellos se hacen cargo despues de las 5 intervenciones el coche seguia haciendo ruido, me decian que no se podia quitar, que era un caso rarisimo y no sabian el porqué, puse una reclamacion a la central y la respuesta fue "vuelvelo a traer", al final acabas por decir "dejarlo" porque cuanto mas lo tocaban mas desperfectos salian, ¿cambiar? que es eso?.

  • Renault latitude 2.0 dci 175cv | Madrid | 169

    Publicado 02 febrero 2012 a las 15:04

    A mi es una de las coas que más me descontentan de Renault, y es su Taller Mécanico, sobre todo cuando te dicen que no saben de donde vienen los probelmas... :-X

  • Renault Latitude | 3

    Publicado 13 febrero 2012 a las 2:57

    Buenas! Que problemon! deberian reemplazarte la unidad por otra nueva sino te lo solucionan! Envia carta documento a la concesionaria q te lo vendio para q queden notificados fehacientemente del hecho. Exitos! Contanos como te fue!! Slds Nico

  • Renault Latitude | 2

    Publicado 22 marzo 2012 a las 16:48

    Buenos días, decir que despues de 10.000 Km no he vuelto a tener ningún problema. Espero que como me dijeron unicamente sea una mala conexión, os lo contaré con el tiempo. He puesto las barras Thule y pronto os subiré una foto con la piragua. Gracias por vuestras opiniones.

  • Renault Latitude | 16

    Publicado 13 abril 2012 a las 23:16

    Yo utilizo todos los días el regulador de velocidad pues viajo en autovía para ir a trabajar y hago una media diaria de unos 120 km, y hasta ahora no me ha dado ningún fallo. Lo que sí he visto es que la velocidad que marca el regulador es un poquito superior a lo que se refleja en la aguja del velocímetro, con una diferencia de unos 2 ó 3 km./h. 

  • Renault Latitude | 13

    Publicado 09 julio 2012 a las 18:02

    Hola Paciencia, y a los demás, Mi coche acaba de cumplir un año y tiene 72.000 kms. La semana pasada en un viaje por autovía,comosiempre llevaba puestoelregulador a 130, y como a ti, se me apagó el cuadro, el navegador, la radio y saltó el cierre eléctrico delas puertas. Fué cuastión de 1 ó 2 segundos, pero el susto no me lo quitó nadie. Lo primero que pensé es si funcinarían los frenos y la dirección, y si que lo hacían. Al volver a activarse "la electricidad delcoche" se quedaron los testigos del ABS encendidos. Tuve que apager el contacto duraante unos minutos para que se rearmara. En Renault lo han reportado a Madrid, y dicen que no hay otros casos registrados........ Me comentan que en caso de tres sucesos igueles abren una investigación. Yo lo que espero es que no vuelva a suceder, puesto que además estoy bastante contento con el coche... Saludos a todos.

¿Quieres unirte al Club Renault Latitude?

¡Crea una cuenta completamente gratis en Mofler y podrás participar aquí y en más de 700 clubs de coches con un mismo usario!

No te lo pienses más y registrate hoy mismo

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.