Club Peugeot 508

Página de fans y propietarios

 REGÍSTRATE

Defecto motor lleve a reparar el vehiculo

Iniciado por rubio_sport, 07 octubre 2015 a las 20:43

6 post en este tema

Seat exeo 2.0tdi 143 cv | Valencia | 36

Publicado 07 octubre 2015 a las 20:43

Buenas tardes 

Cuando hago carretera un rato largo y entro en circuito urbano me da la dichosa avería en el conce me dicen que con la dignosis les dice que un sensor que va en la zona trasera del radiador da fallo en la "admisión del aire" que es un problema que ha salido en muchos 508 y se ha corregido dicen que es por lavarlos con la pistola de agua a presión cogen humedad...No sé yo...alguien le ha pasado? No encuentro ningún caso parecido... 

Esta en el taller y mañana me dirán porque para acceder hay que quitar paragolpes y todo...

 

PD: si solo hago ciudad no me da la avería 

 

Help!!

  • Seat exeo style 2.0tdi 143cv | La Coruña | 3.757

    Publicado 08 octubre 2015 a las 0:27

    Uff pues vaya problema si no puedes lavar el coche con presión mal asunto cosas de PSA y sus aparatitos electronicos

  • Seat exeo 2.0tdi 143 cv | Valencia | 36

    Publicado 08 octubre 2015 a las 7:23

    Pues sí que empezamos bien con psa... Hoy me dirán algo ya iré diciendo.

    Por cierto muy parado veo yo este foro del 508 nadie tiene curiosidades?, ni averías o ganas de hacer bricos? En mi anterior coche el Exeo el foro era un manantial de info....

    Va animaros!!

  • Seat exeo tdi | Álava | 11.347

    Publicado 08 octubre 2015 a las 13:24

    Joe.... vaya explicacion que te han dado (valeee).... entonces, se supone que un dia que llueva, no puedes coger el coche?? Pq humedad va a coger la pieza si, o si (aggg)

    Espero que te lo solucionen, bien y rapido (victoria)

    Salu2

     

    Por cierto, espero que pronto se empiece a mover todo esto 😉

    Siempre estaras entre nosotros German

  • Seat exeo 2.0tdi 143 cv | Valencia | 36

    Publicado 08 octubre 2015 a las 17:49

    Bueno ya tengo el coche y de momento tras hacer 50km no falla.

    Al parecer en la parte de abajo del paragolpes por dentro en la zona del radiador más abajo tiene una compuerta que es comandad por un módulo que le dice que se abra y se cierre

    Según me han dicho el módulo tenía humedad y lo han cambiado porque abrir sí que abría para enfriar el motor pero al cerrar no cerraba, puede ser porque por ciudad en trayectos cortos no me lo hacía y cuando cofia carreteras al entrar en poblado era cuando saltaba el fallo.

    Perdón por el tocho y si a alguien le sirve mi experiencia pues perfecto!!

    Saludos!

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.