Club Peugeot 3008

Página de fans y propietarios

 REGÍSTRATE

"Motor Defectuoso: Lleve a reparar el vehículo"

Iniciado por Martin Dartax, 29 enero a las 19:46

0 post en este tema

Peugeot 3008 | Argentina | 2

Publicado 29 enero a las 19:46

Esto me lo hizo 2 veces en 20 días:

Un día, prendí el motor, y arrancó fallando (regulando mal, como si estuviera en 3 cilindros), arrojando la siguient falla inmediatamente: "Defecto de motor: Lleve a reparar el vehículo". Lo apagué, y quedo el electro prendido como 30 minutos. 

Lo llevé a la peugeot oficial, y lo escanearon, pero no les pasó a ellos la falla, y me dijeron que pudo haber sido "mal combustible" (siempre cargo premium de Shell). 

Luego de 3 semanas, me hizo lo mismo: 

Arranque en frío fallando (como si estuviera en 3 cilindros), y el mismo mensaje: "Defecto de motor: Lleve a reparar su vehículo". 

En ambos casos, despues de la falla, el motor empieza a regular normal. 
Incluso si lo apago y lo vuelvo a prender, lo hacer normalente pero evidentemente el problema lo hace la primera vez de arranque, de forma aleatoria. 


Tienen una idea que puede ser?
Gracias!

Martin

¿Quieres unirte al Club Peugeot 3008?

¡Crea una cuenta completamente gratis en Mofler y podrás participar aquí y en más de 700 clubs de coches con un mismo usario!

No te lo pienses más y registrate hoy mismo

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.