Club Peugeot 3008

Página de fans y propietarios

 REGÍSTRATE

ruidos en frio y al acelerar

Iniciado por chajari3228, 12 junio 2013 a las 4:10

4 post en este tema

Peugeot 3008 | Argentina | 2

Publicado 12 junio 2013 a las 4:10

hola gente del foro es la primera vez que publico en el foro y queria hacer una consulta  mi 3008 es 2010 1.6 nafta caja manual y tiene 80000 km, cuando lo arranco luego haber estado detenido toda la noche se escucha un ruido que pude semejar a un valvuleo fuerte o vibración metalica que se mantiene durante los primeros metro de marcha y desaparece, este ruido tampoco se escucha cundo el motor se arranca en caliente. En el service lo deje  todo un dia y me dijeron que era normal, pero lo cierto es que cada vez es mas importante y me estoy preocupando. Desde ya agradeceria si alguien puede orientarme sobre este problema. Muchas gracias

  • Peugeot 3008 | Sweden | 3

    Publicado 16 julio 2013 a las 11:47

    Hola; me dá la impresión q tienemos el mismo problema con el coche...yo vivo en Suecia y el invierno es muy frio y tambien tenia o tengo ese problema ..mi coche estuvo un mes en el taller y la conclusion final de los mecánicos fue cambiar el aceite del motor a10/60 yá q el normal del coche producia un desbalance en la cadena de distribución (el coche utiliza cadena no correa) por eso ese ruido metálico..lee lo que yo escribí (panda) y comprenderás mejor. suerte.

  • Peugeot 3008 | Argentina | 2

    Publicado 19 julio 2013 a las 2:11

    Panda desde ya mucha gracias por tu comentario por lo que pude averiguar con mecanicos de peugeot que no son del service oficial ( por que no pienso que el ruido sea normal) es similar a lo que te dijeron a vos, en mi caso en particular, tal vez el dueño anterior no puso el aceite que correspondia 5 w30 o que también podía ser la distribución yo de motores no entiendo mucho pero la primera opcion podria se posible ya que luego del 2ª cambio de aceite con 5 w30 el ruido al arrancar desaparecio y solo lo hace al acelerar en frio  y con menor intesidad

  • Fiat vivace | Argentina | 4

    Publicado 19 julio 2013 a las 3:46

    HOLA ES PROBABLE QUE EN EL SERVICE NO LE ESTEN COLOCANDO EL ACEITE SINTETICO QUE DEBE LLEVAR EL 3008 Y AL NO TENER PRESION EN FRIO Y NO ESTAR LAS VALVULAS LUBRICADAS HACE EL TABLETEO. SALUDOS

  • Peugeot 3008 | Brazil | 1

    Publicado 28 julio 2013 a las 13:13

    Hola, yo vivo en Brasil. Logicamente, no hablo español... Con mi 3008 pasa el mismo. Un ruido diferente por la manana. Para evitarlo, haga la partida del motor 2 veces: una bién corta, con el motor funcionando por 3 segundos; y despues la definitiva. Tras hacerlo, el ruido desaparece. Ya llevé el coche a Peugeot oficial y nada. Hasta hoy funciona bién. Allan Cavalcanti RIo de Janeiro

¿Quieres unirte al Club Peugeot 3008?

¡Crea una cuenta completamente gratis en Mofler y podrás participar aquí y en más de 700 clubs de coches con un mismo usario!

No te lo pienses más y registrate hoy mismo

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.