Club Peugeot 3008

Página de fans y propietarios

 REGÍSTRATE

problemas en el motor de mi 3008

Iniciado por Panda, 15 abril 2013 a las 12:21

4 post en este tema

Conduce un Peugeot 3008 - 3 mensajes

Publicado 15 abril 2013 a las 12:21

Hola; soy nuevo en este forum y mi pregunta es la siguiente: Yo vivo en suecia y me he comprado un 3008 premium 1.6 gasolina,manual de 2da mano del año 2010, mis problemas empezaron despues de un mes de haber comprado el vehiculo con una falla en la bomba de agua hacia el turbo (segun los mecánicos de peugeot) reparación de 3 semanas en el taller,luego al comenzar el invierno escuchaba un ruido de metales en el motor  lo llevé al taller(peugeot) y nada,ya bien entrado en invierno con temperaturas de -15 grados el ruido era más notorio así q nuevamente al taller y el descubrieron que los soportes de la correa de distribición q es metalica estaban "sueltos" reparación de 2 dias..el ruido terminó..pero después de un mes yo viajando en carretera me salta una alarma al panel de comando q el sistema antipolusion esta fallando y llegué a casa con mucha suerte ,ya que el vehiculo entró en estado de protección y no se puede hacer mucho. Al otro dia al taller nuevamente y ahora el vehiculo estuvo UN MES en el taller y cuando me lo entregaron la respuesta de fallo fué la siguente: Mi vehiculo necesita otro tipo de aceite en el motor (10-60)osea un aceite mucho mas denso ya q el aceite normal para el 3008 en temperaturas frias hace q todo el proceso de arranque se retrase y provoca estos fallos. asi q amigos este es mi problema cada vez q lo lleve a servicio tendré que confirmar que tipo de aceite han usado. mi pregunta es: será este el real problema en el motor de mi vehiculo( tipo de aceite??) o estarán ocultando otro motivo??..si saben de algo parecido porfa informenme. Para mi que el motor está fallado y me lo estan ocultando,yo no soy mecánico pero como es posible tanto fallo. esperando algún "tips" me despido cordialmente Rodrigo

  • Conduce un Fiat vivace - 4 mensajes

    Publicado 19 julio 2013 a las 3:58

    HOLA SI, MI VEHICULO EN FRIO TAMBIEN HACE UN RUIDO COMO UN TABLETEO, SEGUN ME DIJO UN IDONEO QUE PUEDE DEBERSE A QUE EN EL TALLER OFICIAL PEUGEOT NO LE COLOCAN EL ACEITE QUE CORRESPONDE. OBVIAMENTE LOS MECANICOS DE PEUGEOT NO SABEN A QUE SE DEBE. SUERTE SALUDOS CORDIALES

  • Conduce un Peugeot 308 cc - 10.283 mensajes

    Publicado 19 julio 2013 a las 10:55

    Buenas Panda, estas describiendo lo mismo que me pasó a mi y a más gente de este y otros foros. Yo tengo el 308cc pero compartimos el mismo motor (THP 1.6 150cv). En mi caso el famoso ruido metálico como de carraca al arrancar el coche también lo tuve, lo lleve al taller (2 semanas antes de que se me acabara la garantía) y me cambiaron toda la distribución. Este problema es un fallo bien conocido por Peugeot y BMW (el motor está fabricado por ambas compañías) y lo sufren varios coches como el 207, el Mini o algunos Citroen (Citroen y Peugeot son el mismo grupo). Hay mucha información por la red, prueba en google con "distribución THP" y no te asustes con lo que salga... Es un problema con algunas piezas de la distribución que no están correctamente diseñadas y al final acaban produciendo ese desagradable ruido. Si no estás en garantía la avería no es barata... Los nuevos THP ya vienen con las piezas correctas y no sufren de este fallo (como del 2011 en adelante). Luego comentas el error "Fallo en sistema antipolución", también lo tuve un año después, me paso hace un par de meses y también me entró el coche en modo protección (no pasaba de 120km/h) Al día siguiente el fallo seguía saliendo pero el coche funcionaba con normalidad. Lo lleve al taller y como el coche no hacía nada raro me dijeron que el navegador tenía muchos errores y los borraron, ahora ya no sale el error de la polución y el coche funciona perfectamente, pero quedas con la mosca tras la oreja de pensar que en cualquier momento pueda volver a fallar... Aunque ya he recorrido 3.500km y sin problemas. Y a los pocos días, no se si tendrá algo que ver o no, me saltó el aviso de "Revisar nivel de aceite motor". Lo rellene y hasta ahora todo bien, rezemos... Espero haberte aclarado algo o liarte más jeje Por cierto yo vivo en Alemania y aquí también hace mucho frio, pero otro compi del club al que le ha pasado vive en Madrid, así que problemas por la temperatura no creo que sean, pero quien sabe...

  • Conduce un Peugeot 3008 - 3 mensajes

    Publicado 21 agosto 2013 a las 11:56

    gracias por las respuestas y muy interesante lo que "subzero" describe,al parecer la gente de Peugeot en Suecia se están haciendo "los Suecos".Personalmente mi idea es cambiar mi coche por otro más fiable. tienen uds. idea si el diesel tiene el mismo problema!!??. abrazos y gracias por la información Rodrigo

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.