Club Opel Insignia

Página de fans y propietarios

 REGÍSTRATE

"botes" al circular

Iniciado por Pitiriti, 26 septiembre 2011 a las 20:08

9 post en este tema

Opel Insignia | 5

Publicado 26 septiembre 2011 a las 20:08

Buenas tardes foreros Como es comentaba, el viernes me dieron mi insignia, un sport tourer. He andado todo el finde bien, pero esta tarde lo he cogido para enseñarselo a un amigo y he notado q el coche iba dando botes, como saltando, cosa q ya al cabo de un rato se lo he comentado a mi amigo. El me dice q también lo había notado, pero q no me quería decir nada,... Por favor podríais decirme si a alguien le ha pasado,o a que se puede deber? No obstante el miércoles iré al concesionario a ver q me dicen! Muchas gracias

  • Opel Insignia | 22

    Publicado 26 septiembre 2011 a las 21:53

    Una de las razones por la que el coche puede botar en una carretera que no presente un firme uniforme es la anchura de los neumáticos y de las llantas, con unas llantas de 19" y 20" como las que lleva este coche cualquier firme irregular se nota mucho más que en cualquier otro coche con inferior anchura de neumático. No es ningún fallo del coche. Un saludo.

  • Opel Insignia | 5

    Publicado 26 septiembre 2011 a las 22:08

    Una de las razones por la que el coche puede botar en una carretera que no presente un firme uniforme es la anchura de los neumáticos y de las llantas, con unas llantas de 19" y 20" como las que lleva este coche cualquier firme irregular se nota mucho más que en cualquier otro coche con inferior anchura de neumático. No es ningún fallo del coche.

    Un saludo.

    Muchas gracias Wollmer

    El tema es que me ha pasado por autovia,y ya emparanollado,he cambiado de carretera...

    La verdad es q me ha dado la tarde!!Pero bueno,mañana lo volveré a probar

  • Opel Insignia | 100

    Publicado 27 septiembre 2011 a las 12:38

    A lo mejor es muy obvio lo que voy a decir, pero... has revisado la presión de los neumáticos? puede que esté un poco alta...

  • Opel Insignia | 391

    Publicado 27 septiembre 2011 a las 17:56

    Si te lo sigue haciendo revisa los neumaticos.

  • Opel Insignia | 5

    Publicado 27 septiembre 2011 a las 22:00

    Muchas gracias a todos!mañana salgo de viaje y los mediré Un saludo y gracias

  • Opel Insignia | 18

    Publicado 28 septiembre 2011 a las 8:36

    Buenos días, a mi me pasó algo parecido en mi coche actual y era porque olvidaron quitar los tacos de la suspensión. Es una protección que llevan a veces pero que te lo quitan facilmente. Saludos

  • Opel Insignia | 18

    Publicado 29 septiembre 2011 a las 8:22

    A mi me comentaron en la Ford que son unas protecciones que llevan algunos coches en los muelles pero que se quitan en un momento. A mi me paso en el mío y fue lo que me dijeron, me los quitaron y perfecto hasta hoy (han pasado 4 años y 114.000km)

¿Quieres unirte al Club Opel Insignia?

¡Crea una cuenta completamente gratis en Mofler y podrás participar aquí y en más de 700 clubs de coches con un mismo usario!

No te lo pienses más y registrate hoy mismo

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.