Club Mercedes

 REGÍSTRATE

Mercedes viano V6 2012

Iniciado por Antonio.asturias, 12 mayo a las 15:09

0 post en este tema

Mercedes viano 3.0 V6 224cv | Asturias | 1

Publicado 12 mayo a las 15:09

Hola a todos. Tengo algún problema con mi merche y quería preguntaros Aver si alguno le paso lo mismo. De vez en cuando me marca nivel alto de gasoi y lo llevo al taller para que le quiten un poco y al tiempo me vuelve a pasar lo mismo. En el taller que fui me dicen que el aceite está manchado de gasoi y entonces le cambio automáticamente el aceite. En menos de 2000km me vuelve a pasar lo mismo... En la Mercedes me dicen que es de alguna regeneración, que apago el motor en ese proceso y que entonces me pasa gasoi para el aceite, pero me suena raro eso... Me dicen que me fije si echa algo de humo blanco y huele muy mal, si lo hace que es que está haciendo una regeneración y que no la apague hasta que se kite... Esta último cambio de aceite lo he observado y creo que no lo apague en ese proceso, pero me acaba de volver a marcar nivel alto.... Os ha pasado alguna vez?? Sabéis que puede ser??

Por si es un dato importante, mi viano es del año 2012, tiene motor 3.0 de 224cv y pasa un de 400mil km.

Muchas gracias de antemano

¿Quieres unirte al Club Mercedes?

¡Crea una cuenta completamente gratis en Mofler y podrás participar aquí y en más de 700 clubs de coches con un mismo usario!

No te lo pienses más y registrate hoy mismo

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.