Club Hyundai Ioniq

Página de fans y propietarios

 REGÍSTRATE

Alerta de "revise sistema híbrido"

Iniciado por Carlos Cuevas, 21 noviembre a las 18:55

7 post en este tema

No tiene coche | Segovia | 2

Publicado 21 noviembre a las 18:55

Hola a todos. Tengo un Ioniq Tecno desde hace 21 días y estoy encantado con él, consumo, confort, conducción, equipamiento, pero hace dos días salta de vez en cuando la luz de "revise híbrido" que se apaga al apagar y encender el vehículo de nuevo. Le ha ocurrido esto a alguien?. De todas formas mañana lo llevo a que le echen un vistazo

  • Pensando en comprar un Hyundai Ioniq | Valencia | 7

    Publicado 22 noviembre a las 17:21

    Hola Carlos. Tengo el mismo problema, con 1200kms me saltó el aviso. Al día siguiente no apareció. Llevé el coche al concesionario y me dijeron que no habían encontrado nada. De momento, no se ha vuelto a encender, pero ando mosca...

  • No tiene coche | Segovia | 2

    Publicado 22 noviembre a las 19:39

    Yo lo llevo a que me lo vean, pero si no le ven nada, ya me han dicho que los sensores detectan a veces cosas sin importancia y saltan. Le hago el chequeo del blue link y me dice que no hay problemas. Ya te contaré que me dicen.

  • Pensando en comprar un Hyundai Ioniq | Valencia | 7

    Publicado 23 noviembre a las 10:19

    Hola Carlos! Lo mismo hice yo con el chequeo blue link y no sale nada. Al día siguiente también le dí al botón de reseteo de la batería, pero no creo que fuera nada de eso. Por favor, dime algo cuando lo sepas. Gracias!

  • Hyundai Ioniq | Zamora | 5

    Publicado 30 noviembre a las 14:33

    A mi tb me ha pasado, tengo el nuevo ioniq tecno azul, lo lleve tres veces al taller y me ha vuelto a salir siempre. No sólo eso, la segunda vez después de salirme el testigo, se modificaron los consumos y al subir cuestas "un poco" empinadas (no hablo de puertos) con el Cruise a 129 km/h, el coche tiene q ponerse en modo power hasta arriba.

    Conseguí q me dieran un coche nuevo, igual, y me ha vuelto a salir el fallo. Ya no sé si es mi forma de conducir un híbrido o un fallo común.

    Me consuela encontrar este foro. Creo q es un fallo común.

    Un saludo

  • Pensando en comprar un Hyundai Ioniq | Valencia | 7

    Publicado 01 diciembre a las 10:34

    Hola dfda! No creo que dependa de la forma de conducir, y casi seguro que es un fallo común. En mi caso, recuerdo que ese día había mucha humedad, y eso me sugiere que es algún sensor demasiado sensible, pero en Hyundai no saben nada, ni como solucionarlo. Veremos a ver si a base de que salgan más casos a la luz se ponen las pilas y nos dan una solución.

    Estamos en contacto!

  • Hyundai Ioniq | Zamora | 5

    Publicado 12 diciembre a las 23:57

    Me han llamado hace un par de días q existe una campaña para actualizar el vehículo, que lo lleve al taller, algo del modo auto del aire acondicionado debe ser el problema. Alguna novedad a vosotros?

  • Pensando en comprar un Hyundai Ioniq | Valencia | 7

    Publicado 14 diciembre a las 18:27

    Nadie se ha puesto en contacto conmigo. En mi caso, todo sigue igual, aunque no me ha vuelto a salir el mensaje. Te paso la información de mi software por si coincide con la tuya. Saludos!

¿Quieres unirte al Club Hyundai Ioniq?

¡Crea una cuenta completamente gratis en Mofler y podrás participar aquí y en más de 700 clubs de coches con un mismo usario!

No te lo pienses más y registrate hoy mismo

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.