Club Chevrolet Traverse

Página de fans y propietarios

 REGÍSTRATE

Blog Mecánicos | Elias Zuniga Elias Zuniga ha publicadoo un estado ...

Iniciado por Elias Zuniga, 09 mayo 2017 a las 2:49

1 post en este tema

Chevrolet Traverse | Costa Rica | 3

Publicado 09 mayo 2017 a las 2:49
Elias Zuniga Elias Zuniga ha publicadoo un estado Hoy, 2:39 quiero comentarles una situación que se me presenta con mi Traverse a ver si alguno ha tenido esta experiencia y me puede indicar que pueda estar sucediendo. Al iniciar mi viaje cuando entra a funcionar la tracción (en primera) siento un pequeño golpe que se repite cada que hago el arranque después de hacer un pare o un semáforo en rojo. Algunas veces cuando voy en carretera en un trancon a baja velocidad la primera tiende a dar un golpe fuerte. Que creen que podría estar pasando con la caja de cambios automática de mi Traverse 2015 con 30 mil KM de uso?
  • Infiniti Q50 | La Coruña | 389

    Publicado 09 mayo 2017 a las 13:50

    Pues primeramente probaría a cambiarle el aceite -valvulina- de la caja. Luego mira como te va.

    Si sigue con los tirones podrían ser las bobinas del motor.

    Saludos,

    DeXinla.

¿Quieres unirte al Club Chevrolet Traverse?

¡Crea una cuenta completamente gratis en Mofler y podrás participar aquí y en más de 700 clubs de coches con un mismo usario!

No te lo pienses más y registrate hoy mismo

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.